Lüfterrelais flattern - allgemeine Elektrik Probleme

Was mit strom zu tun hat

Moderator: gcniva

Re: Lüfterrelais flattern

Beitragvon Sebastian / endurofant » 19. August 2015, 20:42

Dirk2111 hat geschrieben:@Sebastian:
Mehr Hintergrund beschreiben
;-) So ausführlich und richtig wie von dir beschrieben steht es schon unzählige mal im Forum, teilweise von mir, teils von anderen. Darüberhinaus denke ich immer noch es ist ein Problem mit der Spannungsversorgung. Immer mal ein anderer Fehler und jedes mal ergibt die Fehlerbeschreibung die Möglichkeit das es an Problemen mit der Spannung/Masse liegen kann. Die Vorgeschichte zum Niva passt da auch.

zum 0171 ist der erste Schritt übrigens zuschauen ob er allein kommt. Ist hier nicht der Fall, also eher ein Folgefehler.
Könnte auch was ganz banales sein. Wasser im Tank macht genauso mageres Gemisch wie Falschluft. Einbrechende Bordspannung->niedriger Pumpendruck->mageres Gemisch....

Aber der Mats2121 wird ja bald die Möglichkeiten haben die Spannungsverläufe zu checken.

Der Gedanke das auf der mechan. Seite am Motor was nicht stimmt ist auch nicht von der Hand zu weißen. Liegt da was daneben kann sich das ECM mühen wie es will und nur mit einer Handvoll Fehlermeldungen kapitulieren. DA der Motor aber teilweise gut zu laufen scheint macht das Hoffnung das da alles soweit stimmt.
nicht mehr aktiv, aber jederzeit zu erreichen unter:

sebastian@niva-stammtisch.de
https://www.youtube.com/user/NivaWiki
Benutzeravatar
Sebastian / endurofant
 
Beiträge: 6574
Registriert: 4. Oktober 2004, 18:08

Re: Lüfterrelais flattern

Beitragvon Dirk2111 » 19. August 2015, 20:59

Von Wasser im Tank gehe ich mal nicht aus, sowas dusseliges ? :)
Nicht mit all dem, was hier passiert.

;-) So ausführlich und richtig wie von dir beschrieben steht es schon unzählige mal im Forum, teilweise von mir, teils von anderen. Darüberhinaus denke ich immer noch es ist ein Problem mit der Spannungsversorgung.


Die Frage vom Fragenden zeugt weder davon Ahnung zu haben, noch sich in sowas fortzubilden, noch viel schlimmer: Die Motivation zu haben sich selbst schlau zu machen wie etwas funktioniert. Angefangen von den Basics.

Ich bin der Meinung, er hat mehr als ein elektrisches Problem. Und in Summe von allem, ist es eine Fern-Support Katastrophe.

DA der Motor aber teilweise gut zu laufen scheint macht das Hoffnung das da alles soweit stimmt.


...ja nee, is klar :)

Bin weg hier ;)

Schöne Grüße,
Dirk2111
Dirk2111
 

Re: Lüfterrelais flattern

Beitragvon Sebastian / endurofant » 20. August 2015, 06:07

Dirk2111 hat geschrieben:Bin weg hier ;)
Nix da, schließlich hast du mit dem MPI-Kram doch mehr Erfahrungen.

@Mats2121: ab jetzt systematisch, hier geht es ja um mehr als nur Lüfterflattern.

Check mal ob der Auspufftrakt dicht ist. Motor an, einer hält hinten zu einer schaut und hört von vorn bis hinten nach Lecks

Als nächstes auf Falschluft prüfen. Zuerst Sichtkontrolle aller betreffenden Schläuche, später mit Motorlauf überall mal dran ziehen und rumbiegen. Dosierter Einsatz von Prüfspray (Bremsenreiniger/Startpilot), Motorlauf darf sich nicht verändern.

In Gedanken nochmal die ZKD-Sache durchgehen. Ist da alles 100%, stimmen die Steuerzeiten. Kompression OK?

Ist von der mechan. Seite scheinbar alles OK, dann ECM zurücksetzen und ab jetzt immer ein Auslesegerät dabei haben. Sobald ein Fehler auftritt anhalten und auslesen und hier melden.

Bordspannung möglichst ständig überwachen.

Ansonsten Meissen besuchen. Die haben eine schöne Burg, die Porzellanmanufaktur und ein tolles Weingut. Und einen abschüssigen Parkplatz zur Elbe hin. Handbremse aber nur so lala anziehen :-)
nicht mehr aktiv, aber jederzeit zu erreichen unter:

sebastian@niva-stammtisch.de
https://www.youtube.com/user/NivaWiki
Benutzeravatar
Sebastian / endurofant
 
Beiträge: 6574
Registriert: 4. Oktober 2004, 18:08

Re: Lüfterrelais flattern

Beitragvon Mats2121 » 20. August 2015, 15:22

hat geschrieben:...
Die Frage vom Fragenden zeugt weder davon Ahnung zu haben, noch sich in sowas fortzubilden, noch viel schlimmer: Die Motivation zu haben sich selbst schlau zu machen wie etwas funktioniert. Angefangen von den Basics.
...



Leider hat das Ausmaß an persönlicher Kritik in diesem Thread (trotz meines rechtzeitigen PNHinweises an den Verfasser) nun doch den für mich erträglichen Rahmen gesprengt.

Daher eine kurze abschließende Stellungnahme:

Es ist sehr traurig, dass hier offensichtlich von einzelnen der Sinn des Forums missverstanden wird.

Üblicherweise antwortet man, wenn man glaubt etwas zu wissen, und gefragt wird, wenn man Hilfe braucht, so wie geschehen.
Dabei werden Lösungen erarbeitet, die in vergleichbaren Fällen auch zukünftig anderen Betroffenen helfen sollen.
Und das natürlich unter Wahrung der üblichen Höflichkeitsformen und mit Respekt, statt anzuprangern.
Das ist einfach, und nur so macht es auch Sinn.

Dass man sich hier in den Fachforen aus Sicht einzelner anscheinend nur melden darf, wenn man mit seinem eigenen Wissen auf höchstem Niveau mitschwimmen kann, oder wenn man in der Lage ist, dieses Potential in Windeseile neben dem Tagesgeschäft aufzubauen, war mir nicht klar.
Auch lässt meine begrenzte Werkstattausrüstung die hier beschriebenen umfangreichen Prüfungen nur teilweise zu.

Eigentlich logisch, oder!?

Darum muss ich das Ganze, um einer Eskalation vorzubeugen, hier leider beenden.
Ich möchte mir nicht den Stempel des „Wissensschmarotzers“ aufdrücken lassen.

So werde ich fortan Antworten geben, wenn ich jemandem helfen kann, mich mit Fragen aber bewusst zurückhalten.
Einen anderen Weg sehe ich leider nicht, da ich keinen Einfluss darauf habe, wer hier was und warum schreibt.

Die Anonymität des Netzes ist bestimmt verführerisch; aber das ist keine Entschuldigung!

Dafür, dass sich einige (Ole/Sebastian) hier, ohne zu klagen, unglaublich hilfreich ins Zeug gelegt haben, möchte ich mich herzlich bedanken.

Ich werde den beschriebenen Fehler mit diesen Informationen irgendwann sicher finden, und die Lösung dann selbstverständlich auch preisgeben.

Es war also nicht umsonst…
Gruß Mats

Lada 4x4 - 2121 - Euro4 Bj.2009 - "WiNi" / 40.000km
Lada 4x4 - 2131 - Euro5 Bj.2012 - "SoNi" / 17.500km
Lada-Niva - 2121 "Transformer" - Euro3 Bj.2004 - "GeNi" / ca. 100.000km
Fiesta JAS Bj.1999 / 195.000km
CampLet GT450 Bj.1988
WoWa ABI/Beyerland 3500EK "Hutschachtel" Bj.2000
Honda Transalp PD6 Bj.1996 / 43.000km
Mini - Mayfair 1000 Bj.1990 im Aufbau...
http://www.ruhrpott-mini-ig.de/baseportal/album/minigrafie&cat=Ministory&getId=198&
Benutzeravatar
Mats2121
 
Beiträge: 909
Registriert: 23. Juni 2011, 09:08
Wohnort: Iserlohn

Re: Lüfterrelais flattern

Beitragvon Sebastian / endurofant » 20. August 2015, 15:30

Mats2121 hat geschrieben:Darum muss ich das Ganze, um einer Eskalation vorzubeugen, hier leider beenden.
Ich möchte mir nicht den Stempel des „Wissensschmarotzers“ aufdrücken lassen.

So werde ich fortan Antworten geben, wenn ich jemandem helfen kann, mich mit Fragen aber bewusst zurückhalten.
Einen anderen Weg sehe ich leider nicht, da ich keinen Einfluss darauf habe, wer hier was und warum schreibt.


Das wirst du nicht tun. Wer weiß was den Dirk geritten hat das er da 2-3 unpassende Sätze hingetippt hat. Irgendwann trefft ihr euch, trinkt zusammen ein isotonisches Kaltgetränk und gut.

So jetzt weiter im Text, mit angepasster Überschrift.
nicht mehr aktiv, aber jederzeit zu erreichen unter:

sebastian@niva-stammtisch.de
https://www.youtube.com/user/NivaWiki
Benutzeravatar
Sebastian / endurofant
 
Beiträge: 6574
Registriert: 4. Oktober 2004, 18:08

Re: Lüfterrelais flattern - allgemeine Elektrik Probleme

Beitragvon Dirk2111 » 20. August 2015, 16:14

Statement von mir:

Wir haben uns bei Christian getroffen und menschlich war alles soweit ok.

Mein Post war mit Hinweis versehen das es kein persönlicher Angriff sein sollte.

Alles was ich geschrieben habe, war nüchterne Tatsache und sicherlich auch Kritik.

Ich hab auch nicht geschrieben das du was kaputt gemacht hast weil doof wärst oder sowas.

Ich habe sachlich geschrieben !

Wenn die Wahrheit unbequem ist, dann ist nunmal manchmal so. Sowas gibt's.

Ich werde mich weiter dazu nicht mehr äussern.

Von wegen das man keine Fragen stellen darf, das ist Unsinn !!
Das Gesamtbild muss aber stimmig sein !
Kannst gerne auf meinen User Namen klicken und mal durchlesen was ich generell so schreibe.


Übrigens haben Christian und ich heute telefoniert, er hat für dich gesprochen, und wir hatten die Absicht das wir dir beide anbieten, dein Auto mal in Ruhe durchzuchecken.

Von meiner Seite aus hat sich das erledigt, nach deinem Statement grade.

Viel Spass weiterhin,
Dirk2111
Dirk2111
 

Re: Lüfterrelais flattern

Beitragvon easyrider110 » 20. August 2015, 16:58

Mats2121 hat geschrieben:
hat geschrieben:...
Die Frage vom Fragenden zeugt weder davon Ahnung zu haben, noch sich in sowas fortzubilden, noch viel schlimmer: Die Motivation zu haben sich selbst schlau zu machen wie etwas funktioniert. Angefangen von den Basics.
...



Leider hat das Ausmaß an persönlicher Kritik in diesem Thread (trotz meines rechtzeitigen PNHinweises an den Verfasser) nun doch den für mich erträglichen Rahmen gesprengt.

Daher eine kurze abschließende Stellungnahme:

Es ist sehr traurig, dass hier offensichtlich von einzelnen der Sinn des Forums missverstanden wird.

Üblicherweise antwortet man, wenn man glaubt etwas zu wissen, und gefragt wird, wenn man Hilfe braucht, so wie geschehen.
Dabei werden Lösungen erarbeitet, die in vergleichbaren Fällen auch zukünftig anderen Betroffenen helfen sollen.
Und das natürlich unter Wahrung der üblichen Höflichkeitsformen und mit Respekt, statt anzuprangern.
Das ist einfach, und nur so macht es auch Sinn.

Dass man sich hier in den Fachforen aus Sicht einzelner anscheinend nur melden darf, wenn man mit seinem eigenen Wissen auf höchstem Niveau mitschwimmen kann, oder wenn man in der Lage ist, dieses Potential in Windeseile neben dem Tagesgeschäft aufzubauen, war mir nicht klar.
Auch lässt meine begrenzte Werkstattausrüstung die hier beschriebenen umfangreichen Prüfungen nur teilweise zu.

Eigentlich logisch, oder!?

Darum muss ich das Ganze, um einer Eskalation vorzubeugen, hier leider beenden.
Ich möchte mir nicht den Stempel des „Wissensschmarotzers“ aufdrücken lassen.

So werde ich fortan Antworten geben, wenn ich jemandem helfen kann, mich mit Fragen aber bewusst zurückhalten.
Einen anderen Weg sehe ich leider nicht, da ich keinen Einfluss darauf habe, wer hier was und warum schreibt.

Die Anonymität des Netzes ist bestimmt verführerisch; aber das ist keine Entschuldigung!

Dafür, dass sich einige (Ole/Sebastian) hier, ohne zu klagen, unglaublich hilfreich ins Zeug gelegt haben, möchte ich mich herzlich bedanken.

Ich werde den beschriebenen Fehler mit diesen Informationen irgendwann sicher finden, und die Lösung dann selbstverständlich auch preisgeben.

Es war also nicht umsonst…


Du bleibst schön hier ih,,


Dirk hat sich wirklich ein bisschen zu anprangernd ausgedrückt (auch wenn ich denke, dass das so nicht gemeint war?), aber davon brauchst du dir doch nichts verderben lassen. Dieses Forum besteht aus knapp 2000 Tausend Leuten und 190.000 Beiträgen. Wegen 3 Beiträgen von einem User musst du dich doch nicht vergraulen lassen.

@Dirk
Ich denke, dass die Wahrheit nicht immer dem entspricht was man sagen sollte, ist leider wohl so. Passt mir auch nicht, aber stell dir mal vor, wenn man immer nur wahres sprechen würde. In zwei Wochen wäre Krieg pl,,


Also Mats, als nächstes Motor auf Falschluft und Falschabluft überprüfen wie Sebastian geschrieben hat. Dann würde ich mal alle Sensoren am Motor auf Masse prüfen. Nicht dass da irgendeine Dichtung ein Teil des Motors gegen Masse abschirmt (mit Wackelkontakt am besten noch). Durch diese Fülle der Fehlermeldungen (hattest du mir davon nichts erzählt? .,. ) denke ich auch eher, dass da ein generelles Problem besteht, woraus die Lüfterproblematik folgt.

Du schaffst das schon noch!!!
LG Ole
Wenn jemand sagt "das geht nicht". Denk dran, es sind seine Grenzen, nicht deine!
Niva BJ2003; MPI ;76Mm Laufleistung
IG NR. 445
Benutzeravatar
easyrider110
 
Beiträge: 2285
Registriert: 5. August 2014, 14:28
Wohnort: Ellerhoop(S-H)

Re: Lüfterrelais flattern

Beitragvon Mats2121 » 6. Juli 2016, 19:49

Mats2121 hat geschrieben:
hat geschrieben:...
Ich werde den beschriebenen Fehler mit diesen Informationen irgendwann sicher finden, und die Lösung dann selbstverständlich auch preisgeben.
...


Manchmal dauert es eben etwas länger...

Motorruckeln bei Teillast und Zündaussetzer wurden durch eine komplette neue Drosselklappe mit Sensoren behoben.
Jetzt liegt der Verbrauch auch nicht mehr bei unglaublichen 7,5l sondern bei normalen 10l-11l/100km.

Das Motortickern lag tatsächlich, wie im Mammutpark von Jens und Christian vermutet daran, dass sich zwei Hydrostößel gelöst hatten.
Hatte sie selbst handfest montiert.
Jetzt eben etwas fester, so wie es der Speedgeier beim gleichen Effekt auch gemacht hat.

Und zum schlechten Anspringen hat letztendlich wohl doch das Drosselklappenpoti geführt.
Und das, obwohl es schon mehrfach getauscht und letztendlich mit der Drosselklappe ein weiteres mal ersetzt wurde.
Einziger Unterschied, ich habe den Mitnehmer des Potis am Übergang zur Drosselklappenwelle diesmal gefettet.
Ich vermute, dass es sich durch Verklemmen nicht frei zurückstellen konnte.

Das im Wiki beschriebene alternative Poti vom Corsa B hat übrigens einen anderen Mitnehmer mit weniger Formschluss.
Wahrscheinlich nicht ohne Grund.
Ich werde das Febi-Poti einbauen, sobald es nochmal Probleme dieser Art gibt.

Was das Lüfterproblem, also das fehlerhafte EMC-Steuersignal betrifft, konnte ich die tatsächliche Ursache letztendlich nicht ausmachen.
Stattdessen habe ich ein programmierbares Zeitmodul eingebaut, das die Lüfter erst freigibt, sobald das EMC-Signal stabil ist.
Wichtig war, dass das Modul, da flankengesteuert, auch die Stauwärmesituation nach kurzem vorübergehenden Abstellen des warmen Motors erkennt.

Hier zunächst ein Foto; der Schaltplan folgt später.
Dateianhänge
Zeitsteuerung.jpg
Zeitsteuerung.jpg (101.44 KiB) 972-mal betrachtet
Gruß Mats

Lada 4x4 - 2121 - Euro4 Bj.2009 - "WiNi" / 40.000km
Lada 4x4 - 2131 - Euro5 Bj.2012 - "SoNi" / 17.500km
Lada-Niva - 2121 "Transformer" - Euro3 Bj.2004 - "GeNi" / ca. 100.000km
Fiesta JAS Bj.1999 / 195.000km
CampLet GT450 Bj.1988
WoWa ABI/Beyerland 3500EK "Hutschachtel" Bj.2000
Honda Transalp PD6 Bj.1996 / 43.000km
Mini - Mayfair 1000 Bj.1990 im Aufbau...
http://www.ruhrpott-mini-ig.de/baseportal/album/minigrafie&cat=Ministory&getId=198&
Benutzeravatar
Mats2121
 
Beiträge: 909
Registriert: 23. Juni 2011, 09:08
Wohnort: Iserlohn

Re: Lüfterrelais flattern - allgemeine Elektrik Probleme

Beitragvon Frank1972 » 7. Juli 2016, 13:56

Hallo Mats,

ich wollte Dich schon anschreiben wegen deinem Lüfterproblem, weil ich habe genau das selbe :(

-Motor wird langsam warm, bei ca. 95 Grad fangen die Lüfterrelais an zu flattern, irgendwann bleiben sie dann angezogen
-mach ich dann den Motor aus und wieder an gehen sie ohne Probleme an
-zieh ich den Stecker vom Temp-Fühler ab gehen sie auch ohne Probleme an

Seltsam, genau wie bei Dir.
Relais habe ich auch schon getauscht ohne Erfolg.
Bin da mal auf Deine Lösung gespannt...

Gruß Frank
Lada Taiga EZ 05/2014---Alltags-Niva
Lada Niva EZ 01/2006---Zweit-Niva
Lada Niva EZ 05/1987---Sommer-Niva
Lada Niva EZ 05/2005---Bastel-Niva und Ersatzteilspender
Benutzeravatar
Frank1972
 
Beiträge: 190
Registriert: 13. September 2011, 10:09
Wohnort: Tschernitz

Re: Lüfterrelais flattern - allgemeine Elektrik Probleme

Beitragvon Mats2121 » 7. Juli 2016, 20:26

Frank1972 hat geschrieben:Hallo Mats,
Bin da mal auf Deine Lösung gespannt...

Gruß Frank


Bis jetzt funktioniert die Schaltung sehr gut.
Die Lüfter laufen sauber und das Bordnetz freut sich über die stabile Versorgungsspannung.

Sie erkennt, wie schon geschrieben, auch Stauwärme bei erneutem Starten und kommt mit geringer Bordspannung zurecht.
Zur Überprüfung habe ich versuchsweise einen 10V-Spannungsregler vorgeschaltet.

Das ganze basiert auf dem Zeitrelais Art.Nr.190027 von Conrad-Electronik.
https://www.conrad.de/de/zeitrelais-bau ... 90027.html

Der Einbau ist wirklich einfach.
Es muss nur ein Spannungsregler und ein Poti zum Einstellen des Eingangspegels hinzu.

Und weil das EMC-Signal nicht gegen die Fahrzeugmasse geschaltet wird, muss das Zeitrelais in der Variante "galvanische Trennung" beschaltet werden.
Das ist alles genau in der Anleitung beschrieben

Ich werde morgen im Schaltplan noch die Leitungsfarben des Original-Kabelbaums ergänzen und ihn dann hier einstellen.

Es gab noch einen weiteren Niva mit dem gleichen Effekt.
Da bahnt sich wohl bei den Euro 3ern was an.

Ich tippe, obwohl wir das Steuergerät (gegen ein gleich altes) getauscht haben, inzwischen doch auf Bauteilalterung.
Gruß Mats

Lada 4x4 - 2121 - Euro4 Bj.2009 - "WiNi" / 40.000km
Lada 4x4 - 2131 - Euro5 Bj.2012 - "SoNi" / 17.500km
Lada-Niva - 2121 "Transformer" - Euro3 Bj.2004 - "GeNi" / ca. 100.000km
Fiesta JAS Bj.1999 / 195.000km
CampLet GT450 Bj.1988
WoWa ABI/Beyerland 3500EK "Hutschachtel" Bj.2000
Honda Transalp PD6 Bj.1996 / 43.000km
Mini - Mayfair 1000 Bj.1990 im Aufbau...
http://www.ruhrpott-mini-ig.de/baseportal/album/minigrafie&cat=Ministory&getId=198&
Benutzeravatar
Mats2121
 
Beiträge: 909
Registriert: 23. Juni 2011, 09:08
Wohnort: Iserlohn

Re: Lüfterrelais flattern - allgemeine Elektrik Probleme

Beitragvon Mats2121 » 8. Juli 2016, 13:37

Hier nun der Schaltplan und einige freundlich gemeinte Hinweise für den Nachbau.

Wenn jemand ein pdf davon benötigt, kann ich es gerne zuschicken.
Dateianhänge
Korrekturschaltung Stand 08.07.2016.jpg
Korrekturschaltung Stand 08.07.2016.jpg (93.01 KiB) 886-mal betrachtet
Gruß Mats

Lada 4x4 - 2121 - Euro4 Bj.2009 - "WiNi" / 40.000km
Lada 4x4 - 2131 - Euro5 Bj.2012 - "SoNi" / 17.500km
Lada-Niva - 2121 "Transformer" - Euro3 Bj.2004 - "GeNi" / ca. 100.000km
Fiesta JAS Bj.1999 / 195.000km
CampLet GT450 Bj.1988
WoWa ABI/Beyerland 3500EK "Hutschachtel" Bj.2000
Honda Transalp PD6 Bj.1996 / 43.000km
Mini - Mayfair 1000 Bj.1990 im Aufbau...
http://www.ruhrpott-mini-ig.de/baseportal/album/minigrafie&cat=Ministory&getId=198&
Benutzeravatar
Mats2121
 
Beiträge: 909
Registriert: 23. Juni 2011, 09:08
Wohnort: Iserlohn

Re: Lüfterrelais flattern - allgemeine Elektrik Probleme

Beitragvon Frank1972 » 10. November 2017, 13:19

Da ich günstig ein Motorsteuergerät bekommen habe, habe ich dieses mal getauscht.
Mit Erfolg, das flattern der Lüfterrelais ist weg.
Da scheint wohl doch eine Serie Motorsteuergeräte eine Macke zu haben...

Gruß Frank
Lada Taiga EZ 05/2014---Alltags-Niva
Lada Niva EZ 01/2006---Zweit-Niva
Lada Niva EZ 05/1987---Sommer-Niva
Lada Niva EZ 05/2005---Bastel-Niva und Ersatzteilspender
Benutzeravatar
Frank1972
 
Beiträge: 190
Registriert: 13. September 2011, 10:09
Wohnort: Tschernitz

Re: Lüfterrelais flattern - allgemeine Elektrik Probleme

Beitragvon Mats2121 » 16. November 2017, 21:41

Frank1972 hat geschrieben:Da ich günstig ein Motorsteuergerät bekommen habe, habe ich dieses mal getauscht.
Mit Erfolg, das flattern der Lüfterrelais ist weg.
Da scheint wohl doch eine Serie Motorsteuergeräte eine Macke zu haben...

Gruß Frank


Danke für den Hinweis.

Leider konnte ich in der Zwischenzeit nur ein weiteres Motorsteuergerät testen, mit dem der Wagen aber sehr schlecht lief.

Darum fahre ich erstmal mit der Zusatzelektronik weiter.

Die Lösung funktioniert nach wie vor, allerdings springen die Lüfter recht früh und auch häufiger an, als ich es von den anderen Nivas kenne.

Stört aber nicht weiter, zumal der Wagen nur im Sommer betrieben wird.

Daher kann ich leider keine Erfahrungswerte für Winterbetrieb liefern.
Gruß Mats

Lada 4x4 - 2121 - Euro4 Bj.2009 - "WiNi" / 40.000km
Lada 4x4 - 2131 - Euro5 Bj.2012 - "SoNi" / 17.500km
Lada-Niva - 2121 "Transformer" - Euro3 Bj.2004 - "GeNi" / ca. 100.000km
Fiesta JAS Bj.1999 / 195.000km
CampLet GT450 Bj.1988
WoWa ABI/Beyerland 3500EK "Hutschachtel" Bj.2000
Honda Transalp PD6 Bj.1996 / 43.000km
Mini - Mayfair 1000 Bj.1990 im Aufbau...
http://www.ruhrpott-mini-ig.de/baseportal/album/minigrafie&cat=Ministory&getId=198&
Benutzeravatar
Mats2121
 
Beiträge: 909
Registriert: 23. Juni 2011, 09:08
Wohnort: Iserlohn

Vorherige

Zurück zu Elektrik in Niva

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste