Rückwärts - und Spannung ist pfutsch

Was mit strom zu tun hat

Moderator: gcniva

Rückwärts - und Spannung ist pfutsch

Beitragvon skywalker » 10. Juni 2017, 19:43

Hallo liebe Leute!

Heut ist mir wieder einmal eine Merkwürdigkeit aufgefallen:
Wenn ich den Rückwärtsgang einlege, flutscht die im KI angezeigte Spannung auf 12,2 V oder sowas runter. Rückwärtsgang wieder raus und Spannung wieder normal 13kommairgendwas.

Ist das normal? Und wenn ja, warum :?:
Und wenn nein... hilfe, was ist da hin??? .,.m. omm
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Re: Rückwärts - und Spannung ist pfutsch

Beitragvon fiorino » 10. Juni 2017, 21:45

Hallo,

dadurch das Du von 13V redest, gehe ich mal davon aus der Motor nicht läuft?

Was passiert beim Rückwärtsgang einlegen - die Rückfahrleuchten gehen an. So als Schuss aus der Hüfte - könnten es 2x 21W sein die fröhlich an der Batterie lutschen.
LG
Flo

4x4 "M" Baujahr 2015. Grauimport in grün als Alltagsauto. Meiner seit km 000023
Simson S51N original restauriert inkl. ESKA Schrauben

Wenn es einen Himmel gibt, dann trägt man dort Latzhosen und hat Öl verschmiertes Haar. Falls nicht, ist es nicht der Himmel.

Bild
Benutzeravatar
fiorino
 
Beiträge: 852
Registriert: 8. August 2015, 07:29
Wohnort: Andechs

Re: Rückwärts - und Spannung ist pfutsch

Beitragvon skywalker » 11. Juni 2017, 06:23

Doch ich red von laufendem Motor.
Mir ist klar dass die Rückfahrleuchten angehen, aber so einen Unterschied gibts im Vergleich ja auch nicht, wenn ich im Vorwärtsgang das Abblendlicht ein- und ausschalte? Beim Abblendlicht sinkt die angezeigte Spannung um 0,1-0,2V. Beim Rückfahrlicht dann aber gleich um 1,3?

Ich weiss, mein Lada zeigt im Fahrbetrieb weniger Spannung als die meisten hier es für richtig halten... 13,5 ca im Durchschnitt. Das ist aber so gleichbleibend seit über 2 Jahren.... Batterie startet kräftig, ob bei minus 15° oder plus 38° (Sommer 2015 z.B), daher nehme ich das inzwischen als gegeben hin. omm Keine Ahnung, vielleicht zeigt das KI ja auch Blödsinn an.

Für normal halte ich, dass die Anzeige Amok läuft wenn ich blinke, oder? Springt dann wie wild zwischen 12kommairgendwas und 13kommairgendwas. Oder sist das auch net normal?? omm
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Re: Rückwärts - und Spannung ist pfutsch

Beitragvon Beddong » 11. Juni 2017, 06:26

Überprüfe mal den Massepunkt hinter dem KI.
Liebe Grüße
Andy
Warum einfach wenn´s auch "richtig" geht!
BSP-Niva
BMW X5 3.0d "Dickschiff"
Benutzeravatar
Beddong
 
Beiträge: 4796
Registriert: 5. August 2014, 21:52

Re: Rückwärts - und Spannung ist pfutsch

Beitragvon skywalker » 11. Juni 2017, 06:42

Beddong hat geschrieben:Überprüfe mal den Massepunkt hinter dem KI.

Gustlllll??? Jaaaaacob?? *hilflos schau* homm :oops:
Selbst für sowas bräuchte ich bitte eine absolut deppensichere Anleitung. Wo genau und was genau ?? Mein Lada funktioniert leider k.. so gut, dass ich auch in 2 Jahren no nix dazu gelernt hab... KI ausbauen oder wie?

Aber aus den Antworten schliesse ich, es ist NICHT normal? Auch das Springen beim Blinken nicht?
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Re: Rückwärts - und Spannung ist pfutsch

Beitragvon Prof.Fitzli » 11. Juni 2017, 07:17

Unten an der Haube für das Kombiinstrument sind zwei Kreuzschlitzschrauben.
Die drehst Du raus.
Jetzt kannst Du die Haube abheben.
Jetzt siehst Du rechts und links an dem weissen Rahmen des Kombiinstruments zwei Muttern.
Die drehst Du mit einer 10er Nuss an einer verlängerten Ratsche raus.
Jetzt kannst Du das Kombiinstrument nach vorne raus ziehen.
In dem nun leeren Schacht siehst Du rechts unten drei schwarze Leitungen mit einer Mutter am schwarzen Metallrahmen befestigt.
Das ist der Massepunkt.
Zuletzt geändert von Prof.Fitzli am 11. Juni 2017, 07:31, insgesamt 1-mal geändert.
Niva "M", EZ 6/2010, Euro 4, AHK,
MS-Fettparty konserviert, Oil: of Olaf!
Benutzeravatar
Prof.Fitzli
 
Beiträge: 439
Registriert: 24. Juli 2012, 19:04
Wohnort: Berlin

Re: Rückwärts - und Spannung ist pfutsch

Beitragvon skywalker » 11. Juni 2017, 07:29

Lieber Herr Prof., das ist eine Anleitung wie ich sie brauch :mrgreen: , danke dafür!
Werde nur noch warten, bis ich eine Gelegenheit hab wo Leute greifbar sind, die mir das im Zweifelsfall dann auch wieder zusammenbauen können :mrgreen:

Hängt da u.U auch meine nach wie vor nicht regelmässig funktionierende Motortemperaturanzeige zusammen?
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Re: Rückwärts - und Spannung ist pfutsch

Beitragvon christian@lada-ig.de » 11. Juni 2017, 07:32

Prof.Fitzli hat geschrieben:Unten an der Haube für das Kombiinstrument sind zwei Kreuzschlitzschrauben.
Die drehst Du raus.
Jetzt kannst Du die Haube abheben.
Jetzt siehst Du rechts und links an dem weissen Rahmen des Kombiinstruments zwei Muttern.
Die drehst Du mit einer 10er Nuss an einer verlängerten Ratsche raus.
Jetzt kannst Du das Kombiinstrument nach vorne raus ziehen.
In dem nun leeren Schacht siehst Du rechts unten drei schwarze Leitungen mit einer Mutter am schwarzen Metallrahmen befestigt.
Das ist der Massepunkt.


Zuerst die Batterie abklemmen!
Gruß
christian@lada-ig.de

"Ich hab da so ein ganz komisches Gefühl.....ich glaub´, das könnte Glück sein" Alan Arkin

2121 Bj.84+92/2101 Bj.73/ 2105 Bj.92/ 2109 Bj.94+96/ 2108 Bj.96/ PA Bj.93/ SN95 Bj.96/ U2 Bj.00/ BWY Bj.06

https://www.youtube.com/watch?v=gJSYeqXHm38
Benutzeravatar
christian@lada-ig.de
Moderator
 
Beiträge: 15167
Registriert: 12. Dezember 2006, 16:38
Wohnort: 46325 Borken

Re: Rückwärts - und Spannung ist pfutsch

Beitragvon skywalker » 12. Juni 2017, 08:29

christian@lada-ig.de hat geschrieben:
Prof.Fitzli hat geschrieben:Unten an der Haube für das Kombiinstrument sind zwei Kreuzschlitzschrauben.
Die drehst Du raus.
Jetzt kannst Du die Haube abheben.
Jetzt siehst Du rechts und links an dem weissen Rahmen des Kombiinstruments zwei Muttern.
Die drehst Du mit einer 10er Nuss an einer verlängerten Ratsche raus.
Jetzt kannst Du das Kombiinstrument nach vorne raus ziehen.
In dem nun leeren Schacht siehst Du rechts unten drei schwarze Leitungen mit einer Mutter am schwarzen Metallrahmen befestigt.
Das ist der Massepunkt.


Zuerst die Batterie abklemmen!

Danke :oops:

Gehen wir mal davon aus, ich schaffe das und finde den Massepunkt. Und dann? Schaun ob fest?
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Re: Rückwärts - und Spannung ist pfutsch

Beitragvon omo » 12. Juni 2017, 08:45

Mutter aufdrehen, die Ringösen mit feinem Sandpapier o. ä. blank machen, gerne etwas Fett drauf und wieder zusammenschrauben. LG Oliver
Niva M EZ09/12 €5
omo
 
Beiträge: 322
Registriert: 11. August 2012, 08:46
Wohnort: Keltern

Re: Rückwärts - und Spannung ist pfutsch

Beitragvon AET » 12. Juni 2017, 09:08

Mal kurz dazwischen gefragt:

Anhängerkupplung verbaut?
13-poliger E-Satz?

Wenn ja, dann bitte mal die Abzweigungen an den hinteren Rückleuchten und die Innereien der Anhängerdose auf Übergangswiderstände oder Feindkontakt prüfen. ;)

Gruß
Rainer
Die Niva-Fans von AET:
Rainer - Katalog- und Teileauskenner und gelernter Niva-Schrauber
Rico - Fünfarmige Verpackungsmaschine und Marathon-Lagerist
Dirk - Matrix-Beherrscher und Notrufsystem
AET
 
Beiträge: 891
Registriert: 18. April 2016, 11:31

Re: Rückwärts - und Spannung ist pfutsch

Beitragvon skywalker » 12. Juni 2017, 09:16

AHK ist verbaut, aber nur 7-polig.
Fällt mir aber grad ein, dass wir da zuletzt Probleme mitm linken Rücklicht hatten (mal gings, dann wieder nicht, wollte da erstmal die Kontakte einfach säubern/einsprühen).
Aber das werden wohl 2 unterschiedliche Probleme sein?
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Re: Rückwärts - und Spannung ist pfutsch

Beitragvon AET » 12. Juni 2017, 09:31

In der 7-poligen Dose ist der Rückwärtsgang nicht mit drin.
Darum habe ich gefragt.

Könnte aber zumindest die Blinkerproblematik verursachen.

Theoretisch auch den Rückwärtsgang, aber dann hängt es mit der Masse der Rückleuchten zusammen und sollte es sich auf alle Beleuchtungen auswirken.

Ab und an gab es auch Probleme mit schlecht gearbeiteten oder korrodierten Leiterfolien in den Rücklichtern.
Hier könnte man auch ansetzen.

Und dann gibt es natürlich noch den Rückfahrschalter unten am Getriebe. Wenn da was mit den Anschlüssen/Kabeln nicht stimmt, kann das auch einen Spannungsabfall beim Einlegen verursachen.
(Der sitzt unten an der hinteren Getriebeglocke, in Fahrtrichtung rechts eingeschraubt)

Gruß
Rainer
Die Niva-Fans von AET:
Rainer - Katalog- und Teileauskenner und gelernter Niva-Schrauber
Rico - Fünfarmige Verpackungsmaschine und Marathon-Lagerist
Dirk - Matrix-Beherrscher und Notrufsystem
AET
 
Beiträge: 891
Registriert: 18. April 2016, 11:31

Re: Rückwärts - und Spannung ist pfutsch

Beitragvon skywalker » 12. Juni 2017, 10:03

Puh, schon wieder ein Wespennest. :mrgreen:

Werde mich voranarbeiten, eins nachm andern. Endlich lern ich mein Auto wieder besser kennen :mrgreen:
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Re: Rückwärts - und Spannung ist pfutsch

Beitragvon Gustl » 13. Juni 2017, 08:14

Falls es nichts wird... Grillerei beim Jakob, ich brings Multimeter mit ;)
Denk - immer - daran - mit - dem - Öl - nicht - spar - sam - sein!

Vw T3 Syncro 8)

Verkauft: 2007er 21214 namens Fjodor. 4500lbs Winde, XXL Radlager, Rockslider, Belcard Kardans, Tripode, Stahldiff, manuelle 100% Sperre hinten, kurzes VTG, LiMa und alle Entlüftungen hochgesetzt, selbstgestricktes Fahrwerk, 60mm näher am Himmel, 215/75R15 Grabber X3, Reserverad am Heck
Benutzeravatar
Gustl
Moderator
 
Beiträge: 2248
Registriert: 29. Juli 2013, 15:11
Wohnort: Wien

Nächste

Zurück zu Elektrik in Niva

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast