Alle Tage wieder - kleine Elektrikprobleme

Was mit strom zu tun hat

Moderator: gcniva

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon skywalker » 18. September 2018, 12:36

AET hat geschrieben:[
Das ist der Lichtschalter.
Könnte durchaus Teil des bzw. das Problem sein.

Hätt ich zuerst die Fotos einstellen und dann mein Hecklicht bestellen sollen, was? pl,, :mrgreen:
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon skywalker » 10. Dezember 2018, 16:15

Nur drei Monate später haben wir letztes Wochenende endlich einmal wieder das Kombiinstrument entfernt und den erwähnten Lichtschalter fester reingedrückt.
Wie erwartet, ändert sich nix. Immerhin geht das Licht trotzdem noch :mrgreen:

Nach wie vor hüpft die Tachonadel wild herum und Radio setzt aus *seufz*. Aber gut, man gewöhnt sich auch daran. :roll:

In die Anhänger-Dose wie von Günther vorgeschlagen muss ich nochmal gründlich schauen.

Ich möchte noch einmal beschreiben, wann die Nadel hüpft, wir habens ein bissl beobachtet: Sie hüpft 1) beim Gaswegnehmen (stark), 2) beim Gasgeben (stark), 3) Im Leerlauf sowohl im Rollen (viel) als auch im Stand (wenig). Wenn ich in der 30er Zone mit Fast-Standgas dahinrolle. Sobald ich auf der z.B. Autobahn, aber auch in Ortschaften, mit gleichmäßigem Gasgeben dahinfahre, hüpft nichts mehr und das Aussetzen vom Radio ist auch weg. 500km Nürnberg-Wien: kein einziges Hüpfen, kein einziger Radioaussetzer. .,.m.
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon skywalker » 10. Januar 2019, 11:36

Ein Update zwischendurch.

Wir sind zu Weihnachten mit ein bissl Zeit übrig mal auf die Idee gekommen, meinen C-Reader dranzuhängen. Ergebnis: Alle WErte, die dort ankommen, sind normal. Während der Tacho wild hüpft und 40kmh anzeigt, rolle ich in unter-Schritt-Geschwindigkeit durchn Garten und so sieht es auch der C-Reader (sagte 4kmh).

D.h. wir wissen jetzt: Bis zum OBD ist alles in Ordnung. Der Fehler liegt zwischen diesem und dem Kombiinstrument. Das Kombiinstrument wiederum ist auch in Ordnung (wissen wir, weil ein anderes angesteckt wurde und dieselben Fehler auftraten).

Kann man da jetzt irgendwie Schlüsse ziehen? Oder muss ich damit leben? An die Radio-Aussetzer hab ich mich ja gewöhnt, aber der hüpfende Tacho ist nervig und ich weiß auch nicht, was die Pickerl-Überprüfer dazu sagen werden (erst im Oktober, aber trotzdem...)

Argl. pl,,
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Alle Tage wieder - kleine Elektrikprobleme

Beitragvon Hipster » 10. Januar 2019, 13:46

Das mit der Tachonadel hatte ich letztes Jahr auch. Hilfe brachte nur der Austausch des KI.


Gesendet von iPhone mit Tapatalk Pro
Lada 4x4 2131 schwarz 2/2019
Benutzeravatar
Hipster
 
Beiträge: 786
Registriert: 9. März 2017, 14:22
Wohnort: Köln

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon skywalker » 10. Januar 2019, 13:54

Hipster hat geschrieben:Das mit der Tachonadel hatte ich letztes Jahr auch. Hilfe brachte nur der Austausch des KI.


Schade, muss ein anderes Problem gewesen sein, weil wir habens ja ausgetauscht - Fehler blieben gleich.
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Vorherige

Zurück zu Elektrik in Niva

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast