Alle Tage wieder - kleine Elektrikprobleme

Was mit strom zu tun hat

Moderator: gcniva

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon skywalker » 5. September 2018, 11:10

Nachtrag:
Ich war ja leider bei der jetzigen Durchuntersuchung nicht dabei, aber mein Mann. Er hat also gesehen, wie das defekte Relais der Blinkerkontorlleuchte ausgetauscht wurde und meint, womöglich wäre das ne Eigenkonstruktion. Also nur damit wir wissen wovon wir reden, meine Blinkerkontrolleuchte sieht so aus und sitzt hier:
blinkerkontrolleuchte.jpg
blinkerkontrolleuchte.jpg (189.87 KiB) 557-mal betrachtet
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon AET » 5. September 2018, 16:57

skywalker hat geschrieben:
Hm, das klingt logisch.

Ich wollt ja gleich, als das Dauerleuchten ohne Hängerbetrieb begann, den Schalter rauspfriemeln, hab mich dann aber nicht getraut aus Angst, noch mehr kaputt zu machen. Ich nehm einfach den Schalter aus dem Rahmen nach vorn raus, ja?


Ja, damit kommt man aber nicht sehr weit, da das Relais selber in der Regel nicht hinter dieser Blende sondern in der Nähe des Original-Relais hinter dem Kombiinstrument lebt. ;)

Was sie macht: Ohne Hänger blinkt sie immer mit beim ersten Mal. Also ohne Hänger: Ich blinke rechts, einmal blinkt die Kontrollampe auf. Ich bilde mir ein, links nicht! (kann doch nicht normal sein).


"Anblinken" ist normal. Wenn kein Hänger dran ist, soll die LED beim betätigen des Blinkers einmal kurz blinken um zu sagen "Hallo ich lebe" und dann aber nicht mitblinken um zu signalisieren "Ist aber kein Hänger dran."

Das sollte sowohl rechts als auch links passieren.

Wenn ich blinke, flackert sie manchmal ganz leicht, nur so ein bisschen (eher nur zu sehen, wenn es finster ist).


Sollte nicht so sein, ist aber bei dieser Form der Blinkkontrolle nicht unüblich und i.d.R. nicht schlimm. omm

UUUND! Ich erinnere mich jetzt und freue mich über meine Niva-Diva-Tagebuch-Einträge: Es gab schon einmal ein Elektrikproblem mit der Blinkerkontrolleuchte BEI Hängerbetrieb, das mit der Motortemperatur zusammenhängen musste, siehe meinen Eintrag vom 10. Juli: http://you-live-you-learn-lada4x4.blogspot.com/2015/07/
Statt normalem langsamem Blinken hat sie damals plötzlich ganz schnell geblinkt (als wäre eben ein Blinker ausgefallen, war aber nicht, bezeugt durch mein hinter mir fahrendes Begleitfahrzeug), und gleichzeitig fiel damals mit einem Schlag die damals gerade richtig anzeigende Motortemperaturanzeige auf Null.

Oh, eine Spur, eine Spur!!! uuuu :mrgreen:


Ja, das kann tatsächlich eine Spur sein.
Ich würde mir zu gerne mal das Blinkrelais der Anhängerverkabelung und dessen Einbaulage ansehen.

Durchaus möglich, dass da der Hase im Pfeffer sitzt. ;)

Gruß
Rainer
Die Niva-Fans von AET:
Rainer - Katalog- und Teileauskenner und gelernter Niva-Schrauber
Rico - Fünfarmige Verpackungsmaschine und Marathon-Lagerist
Dirk - Matrix-Beherrscher und Notrufsystem
AET
 
Beiträge: 863
Registriert: 18. April 2016, 11:31

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon skywalker » 6. September 2018, 09:22

So, habe den Mann befragt.
Also das kaputte Relais (oder was auch immer) vom Anhängerblinki wurde vom Fußraum aus ausgetauscht. Es müsste so eines wie hier zu sehen gewesen sein (man sieht das kleine grüne Lamperl):
https://www.ahk-preisbrecher.de/Blinker ... ::606.html
Dieses Ding wurde offenbar alser Ganzer ausgetauscht.

Interessantes Detail: Beim Starten nach dem Neu-Einbau wurde offenbar irgendeine Sicherung (Mann spricht von "schwarzer Torpedosicherung", gibt es sowas?) geschossen. Auto tot (KI dunkel, Auto startet nicht). Sicherung gewechselt. Ging wieder.

Das KI wurde nachher noch durch ein anderes ersetzt, testweise probegefahren, wobei die gleichen PRobleme auftraten mit Tacho und Radio. Am Shcluss wurde noch die Elektrik vom Anhänger mit einem Prüfdingsi geprüft, weil der Mechaniker sich selbst wunderte, dass die Kontrolleuchte nur beim REchts, nicht aber beim Linksblinken 1xig kontrollblinkt. Da bei der Prüfung alles i.O. war, beließ er es dabei.
Paar Tage später bin ich ANhänger gefahren, da hat alles gut funktioniert, übrigens.

Ich seh mich nicht wirklich in der Lage, den ganzen Blinkerkabelstrang zu photographieren. Möcht nix ausbauen, was ich nicht 100%ig nachher wieder einbauen kann :mrgreen: . Einfach in das Kabelgewirks hinter dem Radio& Co reinzuphotographieren, wird nix bringen?
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon AET » 6. September 2018, 10:20

skywalker hat geschrieben:So, habe den Mann befragt.
Also das kaputte Relais (oder was auch immer) vom Anhängerblinki wurde vom Fußraum aus ausgetauscht. Es müsste so eines wie hier zu sehen gewesen sein (man sieht das kleine grüne Lamperl):
https://www.ahk-preisbrecher.de/Blinker ... ::606.html
Dieses Ding wurde offenbar alser Ganzer ausgetauscht.


Sieht aus, wie die damals verbauten.
Sollte theoretisch passen.
Schlauer wäre es, das KI auszubauen. über den Fußraum ist es eine elende Quälerei das zu tauschen.

Interessantes Detail: Beim Starten nach dem Neu-Einbau wurde offenbar irgendeine Sicherung geschossen. Auto tot (KI dunkel, Auto startet nicht). Sicherung gewechselt. Ging wieder.


Da hat dann wohl irgendwas nicht hingehauen.
Mal die Verkabelung des Blinkrelais prüfen.
Die Kabelschuhe gehen teilweise schwer auf die entsprechenden Kontakte.


Mann spricht von "schwarzer Torpedosicherung", gibt es sowas?


https://de.wikipedia.org/wiki/Schmelzsi ... icherungen ;)

Das KI wurde nachher noch durch ein anderes ersetzt, testweise probegefahren, wobei die gleichen PRobleme auftraten mit Tacho und Radio. Am Shcluss wurde noch die Elektrik vom Anhänger mit einem Prüfdingsi geprüft, weil der Mechaniker sich selbst wunderte, dass die Kontrolleuchte nur beim REchts, nicht aber beim Linksblinken 1xig kontrollblinkt. Da bei der Prüfung alles i.O. war, beließ er es dabei.
Paar Tage später bin ich ANhänger gefahren, da hat alles gut funktioniert, übrigens.


Nur weil es funktioniert, muss es nicht in Ordnung sein. :roll: o--.

Ich seh mich nicht wirklich in der Lage, den ganzen Blinkerkabelstrang zu photographieren. Möcht nix ausbauen, was ich nicht 100%ig nachher wieder einbauen kann :mrgreen: . Einfach in das Kabelgewirks hinter dem Radio& Co reinzuphotographieren, wird nix bringen?


Nicht hinter dem Radio. Hinter dem KI. Reicht vollkommen.
Hauptsache man kann das kleine blaue Relais und die Kabel die von da zum Stecker und zum kleinen schwarzen Kasten gehen erkennen.

Gruß
Rainer
Zuletzt geändert von AET am 6. September 2018, 10:47, insgesamt 1-mal geändert.
Die Niva-Fans von AET:
Rainer - Katalog- und Teileauskenner und gelernter Niva-Schrauber
Rico - Fünfarmige Verpackungsmaschine und Marathon-Lagerist
Dirk - Matrix-Beherrscher und Notrufsystem
AET
 
Beiträge: 863
Registriert: 18. April 2016, 11:31

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon skywalker » 6. September 2018, 10:30

Ok, also soll ich das KI ausbauen? Davor hab ich Bammel. Wenn ichs nicht mehr reinbring oder irgendwas kaputt mach, kann ich endgültig nimmer fahren. :roll:
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Alle Tage wieder - kleine Elektrikprobleme

Beitragvon Hipster » 6. September 2018, 11:19

Das ist total simpel. Zwei Schrauben an der Blende und zwei dahinter am KI. Das Ding ist wie Playmobil. Die Stecker von den Kabelsträngen hinten sind allerdings bombenfest. Nur aufpassen die Bleche in der Öffnung wo es drinsteckt sind messerscharf. Bei mir war der Ausbau erstmal Splattermovie.


Gesendet von iPhone mit Tapatalk Pro
Lada 4x4 2131 schwarz 2/2019
Benutzeravatar
Hipster
 
Beiträge: 749
Registriert: 9. März 2017, 14:22
Wohnort: Köln

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon easyrider110 » 6. September 2018, 15:56

Und fahren kannst ohne KI auch noch. Einziger Nachteil, LiMa lädt nicht mehr wenn du deinen Motor nicht einmal über 3500 drehst _::
LG Ole
Nein, schlaft nicht, während die Ordner der Welt geschäftig sind! // Seid unbequem, seid Sand, nicht das Öl im Getriebe der Welt! - Günter Eich
Niva BJ2003; MPI ;85Mm Laufleistung, seit 10/18 wech...
Benutzeravatar
easyrider110
 
Beiträge: 2613
Registriert: 5. August 2014, 15:28
Wohnort: Ellerhoop(S-H)

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon skywalker » 18. September 2018, 10:35

Soda, es hat ein bissl gedauert, aber ich/wir haben erfolgreich ein KI ausgebaut (und vor allem: wieder eingebaut) uuuu .
Wir haben jede Menge Fotos geschossen, so gut es halt ging. Was das nu alles ist - keine Ahnung. Ich bezweifle, dass jemand was damit anfangen geschweige denn so irgendeinen Fehler darin entdecken kann. Aber ich lad sie einmal rauf.

Also: mein Mann, der beim Ausbau dabei war, meint, das Blaue Dings ist das Ding für die Anhängerkontrollblinkleuchte. Das was ausgetauscht wurde (und Anhängerkontrollblinker funktioniert jetzt - naja, so halbwegs - das einmalige Mitblinken erfolgt nur links, nicht rechts oder umgekehrt).
Bild

Bild

Bild

Überblick:
Bild

Diverse Details:
Bild


Bild

Hier im folgenden finde ich ja, das sieht aus wie nicht richtig angesteckt?! (was immer es ist!)
Bild

Bild

Massepunkt: Aus 2 mach 1:

Bild

Ich glaube das ist vom Fußraum aus fotographiert:

Bild

Diverses:

Bild


Sodala. Und? Kann man da irgendwas erkennen?

Achja übrigens: Nach längerer Beobachtung würde ich sagen, dass meine Motortemperaturanzeige repariert ist, die hat bisher immer funktioniert. Ich nehme an, das Zusammenlegen des Massepunktes hinterm KI war die Lösung (der 2. Massepunkt ist ja abgerissen - da steckt jetzt die abgerissene Schraube drin und ich hab keine Ahnung, wie man das wieder hinkriegen sollte - man kommt ja kaum da dran).

Nach wie vor: Aussetzer Radio, wilde Zuckungen des Tachos (besonders schlimm ist das Tachozucken bei Dahinrollen um die 30kmh, z.B. in der 30er Zone. Die Aussetzer des Radios sind besonders schlimm im Stand und ich bilde mir ein, wenn ich ein- oder auskuppel zum Stehenbleiben bzw. Anfahren. Mysteriös!)
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon Epicuro » 18. September 2018, 11:12

skywalker hat geschrieben:Hier im folgenden finde ich ja, das sieht aus wie nicht richtig angesteckt?! (was immer es ist!)
Bild

Bild


Da muß ich Dir Recht geben, die Stecker sind nicht richtig auf den Kontakten. Versuche doch mal die besser zusammmn zu stecken.
Wen ich das richtig sehe, sind das 2 verschiedene Stecker. Beim hinteren sieht es so aus, als ob die Steckkontakte aus dem Kunststoff heraus kommen.
Peter
"Wann ist aus Sex & Drugs & Rock 'n' Roll eigentlich Veganismus, Laktose-Intoleranz und Helene Fischer geworden?"Lemmy Kilmister
Lada Niva 4X4 M 07/2010 DEAX Chiptuning, Ford Transit 2.2 TD, Beyerland Vitess 380/2, Yamaha TDM 900 RN11
Bild
Benutzeravatar
Epicuro
 
Beiträge: 4042
Registriert: 16. Juli 2010, 14:31
Wohnort: Wuppertal

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon guenther67 » 18. September 2018, 11:22

Hast du schon einmal einen Blick in die Anhängersteckdose geworfen?
Bei mir war da drinnen eine unappetitliche Mischung aus Schlamm und Rost, mit ordentlichen Kriechströmen auf einigen Leitungen.
Das könnte auch eine Ursache für solche Probleme sein.
lg Günther
Lada 2121/40/U, Bj.09, grün mit weißem Dach, Gepäckträger lang.
Lada Taiga 2121, Bj. 79, Nr. 0056825. Ein Haufen Arbeit.
Lada Taiga 2121, Bj. 78, Nr. 0009991, durch raschen Ankauf erstmal gerettet, bin aber mit dem 79er eigentlich für die nächsten Jahre ausgelastet.
Benutzeravatar
guenther67
 
Beiträge: 262
Registriert: 15. Juli 2010, 20:45
Wohnort: Wien

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon skywalker » 18. September 2018, 11:31

guenther67 hat geschrieben:Hast du schon einmal einen Blick in die Anhängersteckdose geworfen?
Bei mir war da drinnen eine unappetitliche Mischung aus Schlamm und Rost, mit ordentlichen Kriechströmen auf einigen Leitungen.
Das könnte auch eine Ursache für solche Probleme sein.
lg Günther

Ja hab ich. Da ich ja aber nie Gelände fahr und die Anhängerdose immer abgedeckt ist, sieht das alles eigentlich sehr schön aus, weder Schlamm noch Rost. Ich hab irgendwann auch WD40 reingesprüht. Aber ich schaus mir nochmal an.
Würde auch nicht erklären, warum die beiden Phänomene mit dem Radio und Tacho ganz plötzlich nach dem Service auftraten. Sicher gibts Zufälle, aber mir scheint doch recht wahrscheinlich, dass die neuen Probleme entweder mit Juniors Kontrolle der Massepunkte bzw. mit dem Austausch oder Kontrolle (ausgetauscht hats ja erst der Senior) der kaputten Anhängerkontrollblinkleuchte zusammenhängt.
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon skywalker » 18. September 2018, 11:34

Epicuro hat geschrieben:Da muß ich Dir Recht geben, die Stecker sind nicht richtig auf den Kontakten. Versuche doch mal die besser zusammmn zu stecken.
Wen ich das richtig sehe, sind das 2 verschiedene Stecker. Beim hinteren sieht es so aus, als ob die Steckkontakte aus dem Kunststoff heraus kommen.
Peter


Ha, gelle? Ich hab das erst auf den Fotos gesehen! Kannst recht haben, das könnten auch 2 Stecker sein, ich hätte es für 1 gehalten, aber ist egal. Ja das kann ich probieren! Da wär ja was, wenn das alles (oder wenigstens irgendwas) behebt. omm

Weiß jemand, was für ein Stecker das ist? Was bedeutet das komische Kringel, das da drauf gemalt ist? Haben das alle oder ist das eine Niva-Diva-Spezialität?
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon AET » 18. September 2018, 11:40

skywalker hat geschrieben:
Epicuro hat geschrieben:Da muß ich Dir Recht geben, die Stecker sind nicht richtig auf den Kontakten. Versuche doch mal die besser zusammmn zu stecken.
Wen ich das richtig sehe, sind das 2 verschiedene Stecker. Beim hinteren sieht es so aus, als ob die Steckkontakte aus dem Kunststoff heraus kommen.
Peter


Ha, gelle? Ich hab das erst auf den Fotos gesehen! Kannst recht haben, das könnten auch 2 Stecker sein, ich hätte es für 1 gehalten, aber ist egal. Ja das kann ich probieren! Da wär ja was, wenn das alles (oder wenigstens irgendwas) behebt. omm

Weiß jemand, was für ein Stecker das ist? Was bedeutet das komische Kringel, das da drauf gemalt ist? Haben das alle oder ist das eine Niva-Diva-Spezialität?


Das ist der Lichtschalter.
Könnte durchaus Teil des bzw. das Problem sein.

Der Kringel ist eine Prüfmarkierung aus dem Werk. ;)

Gruß
Rainer
Die Niva-Fans von AET:
Rainer - Katalog- und Teileauskenner und gelernter Niva-Schrauber
Rico - Fünfarmige Verpackungsmaschine und Marathon-Lagerist
Dirk - Matrix-Beherrscher und Notrufsystem
AET
 
Beiträge: 863
Registriert: 18. April 2016, 11:31

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon guenther67 » 18. September 2018, 11:49

nur sicherheitshalber: ich meine die Seite der Steckdose wo die Kabel angeschlossen sind, also in Fahrtrichtung.
Bei mir war das nicht ordentlich abgedichtet, sodaß Wasser und sonstiges hineingekommen ist.
Lada 2121/40/U, Bj.09, grün mit weißem Dach, Gepäckträger lang.
Lada Taiga 2121, Bj. 79, Nr. 0056825. Ein Haufen Arbeit.
Lada Taiga 2121, Bj. 78, Nr. 0009991, durch raschen Ankauf erstmal gerettet, bin aber mit dem 79er eigentlich für die nächsten Jahre ausgelastet.
Benutzeravatar
guenther67
 
Beiträge: 262
Registriert: 15. Juli 2010, 20:45
Wohnort: Wien

Re: Alle Tage wieder - kleine Elektrikprobleme

Beitragvon skywalker » 18. September 2018, 11:58

guenther67 hat geschrieben:nur sicherheitshalber: ich meine die Seite der Steckdose wo die Kabel angeschlossen sind, also in Fahrtrichtung.
Bei mir war das nicht ordentlich abgedichtet, sodaß Wasser und sonstiges hineingekommen ist.

Ah ok.. ja da sollte ich vermutlich mal nachschaun. Schlamm schließ ich zwar aus, aber Regen könnte schon hinkommen. Ich weiß nicht, ob da bei mir überhaupt irgendwas abgedichtet ist. .,.m.
Lada 4x4, EZ 10/2014, Euro5, + AHK, 70.000km am 4.5.2019
Das Niva-Diva-Tagebuch: http://you-live-you-learn-lada4x4.blogspot.co.at/ . Chronik: http://you-live-you-learn-lada4x4.blogspot.co.at/p/blog-page.html
Mottos: "Hauptsache sie fährt" sowie "Der russische Inscheniööaah wird sich was dabei gedacht haben"
Benutzeravatar
skywalker
 
Beiträge: 646
Registriert: 23. Juni 2014, 14:40
Wohnort: Wien

VorherigeNächste

Zurück zu Elektrik in Niva

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast