Zündfehler Zylinder 1

Was geht ?

Moderator: gcniva

Zündfehler Zylinder 1

Beitragvon aughei » 16. Oktober 2011, 18:37

Hallo Niva Freunde
Ich habe ein gewaltiges Problem mit meinen Niva Bj 2005. Euro3 2121
Wenn ich morgens den Motor starte und sofort losfahre läuft er ohne Probleme,steht er aber ca 15sec im Standgas läuft er nur noch auf 3 Zylindern. Mach ich ihn dann aus und starte neu,läuft er wieder normal. Es kann aber auch ca.2-3 mal die Woche vorkommen,das er im Stand plötlich auf 3-4000 U/min hochdreht,da 20sec bleibt,und wieder abfällt. Mit einem Bosch-tester kommt immer der gleiche Fehlerbericht,"Zündfehler Zylinder 1 ", Ich hab schon neue Kerzen drin,Zündkabel sind neu,hab auch schon ein neues Zündmodul versucht,ein neuer Drosselklappenpodi,und ein neuer Leerlaufsteller wurde auch schon eingebaut,alles vergebens. Anhand der Kerze im ersten Zylinder sieht man das er nicht richtig zündet,auch im Stand läuft er nicht mehr rund. Kann es sein das eine Eispritzdüse defekt ist ?
Ab und zu geht auch die Motorlampe an und läuft dann im Notprogramm.
Ich hoffe ihr könnt mir da weiterhelfen,da ich sehr an meiner Kiste hänge.
Danke im Vorraus
aughei
aughei
 
Beiträge: 5
Registriert: 15. Oktober 2011, 17:16

Re: Zündfehler Zylinder 1

Beitragvon christian@lada-ig.de » 16. Oktober 2011, 19:32

aughei hat geschrieben:Ich habe ein gewaltiges Problem mit meinen Niva Bj 2005. Euro3 2121

nö...nicht gewaltig
aughei hat geschrieben:Anhand der Kerze im ersten Zylinder sieht man das er nicht richtig zündet,

welche Farbe hat die Kerze?
Gruß
christian@lada-ig.de

"Ich hab da so ein ganz komisches Gefühl.....ich glaub´, das könnte Glück sein" Alan Arkin

2121 Bj.84+90+92/2105 Bj.92/ 2109 Bj.94+96/ 2108 Bj.96/ GrandMa Bj.96+97/PA Bj.93/ SN95 Bj.96/ Mondeo Mk III Bj.06

https://www.youtube.com/watch?v=gJSYeqXHm38
Benutzeravatar
christian@lada-ig.de
Moderator
 
Beiträge: 14048
Registriert: 12. Dezember 2006, 16:38
Wohnort: 46325 Borken

Re: Zündfehler Zylinder 1

Beitragvon aughei » 16. Oktober 2011, 19:34

Die Kerze am Rand bräunlich -schwarz,nicht so hell wie die anderen 3.
aughei
 
Beiträge: 5
Registriert: 15. Oktober 2011, 17:16

Re: Zündfehler Zylinder 1

Beitragvon christian@lada-ig.de » 16. Oktober 2011, 19:48

aughei hat geschrieben: Kann es sein das eine Einspritzdüse defekt ist ?

Möglich ist alles, aber wäre das erstemal...

Seltsam, das die Kerze dunkler ist... das spricht für zu viel Sprit im Brennraum...ggf. doch die Düse?
Gruß
christian@lada-ig.de

"Ich hab da so ein ganz komisches Gefühl.....ich glaub´, das könnte Glück sein" Alan Arkin

2121 Bj.84+90+92/2105 Bj.92/ 2109 Bj.94+96/ 2108 Bj.96/ GrandMa Bj.96+97/PA Bj.93/ SN95 Bj.96/ Mondeo Mk III Bj.06

https://www.youtube.com/watch?v=gJSYeqXHm38
Benutzeravatar
christian@lada-ig.de
Moderator
 
Beiträge: 14048
Registriert: 12. Dezember 2006, 16:38
Wohnort: 46325 Borken

Re: Zündfehler Zylinder 1

Beitragvon aughei » 16. Oktober 2011, 19:53

Ich verstehe nur nicht,das immer der gleiche Fehler gespeichert ist,"Zündfehler Zylinder1 ".
Erkennt dann das Steuergerät den Fehler einer Einspritzdüse auch als Zündfehler an,und geht ins Notprogramm,wenn die Motorlampe angeht ?
Die Lampe geht aber nach etwa 1min wieder aus,ohne das er besser läuft.
aughei
 
Beiträge: 5
Registriert: 15. Oktober 2011, 17:16

Re: Zündfehler Zylinder 1

Beitragvon christian@lada-ig.de » 17. Oktober 2011, 06:59

t-34 hat geschrieben:erstmal wuerde ich die kompression pruefen.

..ach, ich dachte die hätten das schon gemacht...vor der Tauschorgie?...Aber stimmt, das steht da nicht :(

Ich habe gerade so ein Opfer hier auf´m Hof...
Riß im Kopf am 2ten Zylinder...dadurch über Nacht etwas Wasser im Brennraum..Kerze morgens naß...zurest also Dreizylinder-..später dann Vierzylindermotor.

Kurios: Zusätzlich noch eine durchgebrannte Stelle in der ZKD zu Zylinder 1
Trotzdem lief der Niva astrein ! Wenn er warm war.
Ich mach mal Fotos
Gruß
christian@lada-ig.de

"Ich hab da so ein ganz komisches Gefühl.....ich glaub´, das könnte Glück sein" Alan Arkin

2121 Bj.84+90+92/2105 Bj.92/ 2109 Bj.94+96/ 2108 Bj.96/ GrandMa Bj.96+97/PA Bj.93/ SN95 Bj.96/ Mondeo Mk III Bj.06

https://www.youtube.com/watch?v=gJSYeqXHm38
Benutzeravatar
christian@lada-ig.de
Moderator
 
Beiträge: 14048
Registriert: 12. Dezember 2006, 16:38
Wohnort: 46325 Borken

Re: Zündfehler Zylinder 1

Beitragvon Sebastian / endurofant » 17. Oktober 2011, 11:25

aughei hat geschrieben:Erkennt dann das Steuergerät den Fehler einer Einspritzdüse auch als Zündfehler an,und geht ins Notprogramm,wenn die Motorlampe angeht ?
Das Steuergerät "hört" das die Verbrennung im Zylinder nicht so klingt wie es soll.
Merkt das ECM mit der L-Sonde das Benzin nicht verbrannt wird, schaltet es den Zylinder vorsorglich ab.

Das ECM würde auch merken wenn eine Einspritzdüse elektr. defekt ist und einen entsprechenden Fehler melden. Wenn eine Düse verstopft ist und wenig Sprit durchlässt merkt es das nur über die L-Sonde.

Bitte den Fehler im Codeformat melden. Bei dir wohl P0301? Die Sache mit der Kompression solltest du zuerst prüfen. Zuwenig Kompression ist schlecht für eine brauchbare Verbrennung und du weißt ja, das ECM hört mit. Ist die Komp. OK dann Echtzeitdiagnose fahren und schauen in welchen Modus das ECM im Fehlerfall geht.
nicht mehr aktiv, aber jederzeit zu erreichen unter:

sebastian@niva-stammtisch.de
https://www.youtube.com/user/NivaWiki
Benutzeravatar
Sebastian / endurofant
 
Beiträge: 6574
Registriert: 4. Oktober 2004, 19:08

Re: Zündfehler Zylinder 1

Beitragvon aughei » 17. Oktober 2011, 17:09

Ich danke euch für die Tips,ich werde mich melden wenn ich einen Fehler gefunden habe.
Den Fehler melde ich euch dann per Codeformat.
Danke
aughei
 
Beiträge: 5
Registriert: 15. Oktober 2011, 17:16


Zurück zu Motor in Trial

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast