Waschwasserbehälter

Was es sonst so gibt

Moderator: gcniva

Waschwasserbehälter

Beitragvon Preachy » 16. August 2005, 09:36

Hallo!

Kennt jemand das Problem?

Immer wenn ich den Behälter für das Scheibenwaschwasser bei der Niva 21214 auffülle, fließt alles irgendwo wieder raus bis nur noch ein viertel drin ist. Habe schon ausgebaut, aber ist nichts undicht. Auch an den Schläuchen kann ich nichts finden. Was kann das sein?
Preachy
 

Beitragvon Lost_UniKorn » 19. August 2005, 14:39

Hab das Problem schon 2mal gehabt. Beim ersten Mal hat es sich
am Behälter an der Rückseite, wo er in diese Metallschiene eingehängt wird, durchgescheuert und da floss es dann raus, beim zweiten Mal ist es da, wo die Pumpe eingesteckt ist, eingerissen (und mittlerweile wieder hinten an der Schiene).

Viele Grüße,
Kaspar
Lost_UniKorn
 

Beitragvon Sebastian / endurofant » 20. August 2005, 08:43

Hallo,

wenn der Behälter i.O ist, kann das Wasser ja nur über die Schläuche der Scheinwerferwaschanlage wegfließen. Bergauf zur Frontscheibe kann es ja nicht.
Benutzeravatar
Sebastian / endurofant
 
Beiträge: 6574
Registriert: 4. Oktober 2004, 19:08

Problem gefunden

Beitragvon Preachy » 27. Dezember 2005, 21:53

:cry: Habe den Behälter ausgebaut und mal das Loch, wo die Pumpe drin ist, zugehalten....da kommt tasächlich die Luft raus dort, wo die Halterung scheuert. Habe für 80 Rubel einen neuen gekauft und ihn mit Silikon jetzt nochmal an den Halteschienen befestigt. Jetzt hoffe, ich, dass da nichts mehr scheuert.

Danke für Eure Tipps!

Christian
Preachy
 


Zurück zu Allgemein in Trial

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast