Motor aus + blockiert - und ne Woche später läuft wieder?

Alles was mit dem Motor zusammen hängt

Moderatoren: christian@lada-ig.de, gcniva

Motor aus + blockiert - und ne Woche später läuft wieder?

Beitragvon Gibbs » 17. Juli 2020, 21:24

Vor ca zwei Wochen war ich im Revier unterwegs.
Beim Berg hoch fahren (würde sagen ca 45°?) hat es dann angefangen merkwürdig nach Öl zu riechen.
Waren nurnoch ein paar Meter - die bin ich dann noch weiter gefahren, bis es wieder gerade wurde.

Dann mag in Motorraum geschaut, roch nach Öl.
Unten drunter geschaut, da hat etwas Öl in die Wanne getropft.

An der Stelle konnte ich nicht stehen bleiben, also umgedreht und wollte wieder Berg ab fahren.
Kaum ging es Bergab - ging der Motor aus und blockierte.

Trotz den ca 45° abwerts rollen, hat sich der Motor, wenn ich die Kupplung habe kommen lassen nicht gedreht, sondern der Wagen blieb sehr schnell stehen.
Ausgekuppelt ist er gerollt.
Auch der Anlasser hat den Motor nicht gedreht bekommen - das ausrücken hat man gehört - und auch das er dann drehen will, aber es nicht schafft.
Auch da kam dann wieder etwas Öl in die Wanne.

Dann abschleppe mit dem ADAC zu ner Werkstatt, wo ich den etwas stehen lassen kann.

letzten Freitag dann - habe ich ein paar Dinge aus dem Lada geholt - und spasseshalber mal gestartet.

Und ... er ist wieder angelaufen. EInfach so. Als wäre nichts gewesen.
Hab dann gleich wieder aus gemacht, weil ich zu müde und zu verwirrt war, da irgendwas SInnvolles zu kombinieren ...

Bin jetzt aber echt absolut Irritiert.

Wie kann sowas sein?


Und das nächste Problem ist, das ich selber keine Möglichkeit habe, den Motor zu tauschen, mangels Platz und Bühne und Kran.
Nun stehe ich vor einem großen Problem ...
... aktuell mit Motorschaden ...
- 4x4 - 2121(4) - MPI - 2006 - 1700ccm - EURO 4 -
(bei Freiburg i.Br.)

112 - Wir machen Hausbesuche
Gibbs
 
Beiträge: 166
Registriert: 30. März 2018, 00:05
Wohnort: Gundelfingen

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon fiorino » 18. Juli 2020, 07:09

Verrückte Idee:

Durch die Fahraktion wurde schlagartig so viel Öl über die Kurbelgehäuseentlüftung in den Ansaugteil "gepumpt" das ein Kolben nicht mehr arbeiten konnte. Durch die lange Stehzeit ist das zuviele Öl im Brennraum langsam zwischen Kolben und Zylinder wieder nach unten gelaufen und das Kölbchen kann wieder frei drehen...

Allerdings könnte ich mir dann vorstellen, das er mit viel blauem Qualm nach etwas orgeln angesprungen wäre - also nicht "einfach so"

Bilder wo überall Öl aus dem Motor gekommen ist wären interessant, und vielleicht die herausgeschraubten Zündkerzen.
LG
Flo

4x4 "M" Baujahr 2015. Grauimport in grüner Wagenfarbe. Meiner seit km 000023 Ersatzteilliste und Füllmengen
Simson S51N original restauriert inkl. ESKA Schrauben

Bild
Benutzeravatar
fiorino
 
Beiträge: 1198
Registriert: 8. August 2015, 07:29
Wohnort: Andechs

Motor aus + blockiert - und ne Woche später läuft wieder?

Beitragvon Max2131 » 19. Juli 2020, 15:05

Also wenn Öl im Brennraum steht, bewegt sich kein Motor mehr, weil das Öl sich nicht verdichten lässt. Das muss da erst raus, das schafft auch kein Anlasser und keine Kupplung. Einzig die Pleuele drückt man sich damit krumm, merk man nachher, wenn er wieder läuft, an unrundem Motorolauf (weil unter Umständen die Kompression Schwächer ist) oder an Klappern. Oder einer völligen Zerstörung des Motors mit Lagerschaden und Pleuelabriss.
Vllt ist es aber danach über Nacht durch die Kolbenringe abgelaufen, ja.

Wenn die Ölpumpe in extremer Steigung Luft schnappt und die Lagerstellen nicht mehr mit Öl versorgt werden, ggf auch die Kolben schlechter geschmiert werden, weil das Schleuderöl aus den trocken gelaufenen Schmierstellen nicht mehr austritt, kann es zu einem vorübergehenden Festgehen durch Kolbenklemmer oder Lagerfressen kommen. Dann bewegt sich nichts mehr, mach Abkühlung läuft der Motor dann wieder.

Ein Kolbenklemmer wird vllt einen zukünftig klappernden Motor verursachen, viel mehr sollte da aber erst mal nicht passieren. Sollten die Haupt- und vor allem Pleuellager beschädigt sein, wird der Motor es nicht mehr lange machen.

Wenn man es jetzt genau wissen will, müsste man gucken, ob die Kerzen noch stark ölig sind. Wenn ja, kann das mit der KGE sein, glaube ich aber nicht. Wird eher Kolben oder Kurbelwelle durch mangelschmierung sein. In beiden Fällen müsste der Kopf runter und die Kurbelwelle sowie Zylinder geprüft werden.

Wenn es meine wäre: wenn der Motor jetzt läuft, undzwar auf allen Vieren, dann ölwechsel und probieren. Ist das günstigste und manch einer kommt da mit nem blauen Auge davon. Alles andere würde eine Motorinstandsetzung nach sich ziehen, und deutlich mehr kosten.

Deshalb: wenn er läuft, probier es einfach. Ist das günstigste.

Gruß, Max

Gesendet von meinem I4113 mit Tapatalk
2019er Lada 2131 4x4 Urban, mit Dotzfelgen und großem Dachträger
2006er 4x4 2121, LPG (KME) , ehemaliges Jagdfahrzeug
Benutzeravatar
Max2131
 
Beiträge: 101
Registriert: 25. September 2019, 15:27

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Maikel » 19. Juli 2020, 17:25

KGE


?



Ansonsten stimmige Erklärung.
Gruß

Maikel

Garaschniki. 8)

-NIVA only 2010-

&

-NIVA Grauimport 2007 - (Laufleistung über 300.000 km)



Bild
Benutzeravatar
Maikel
 
Beiträge: 1183
Registriert: 18. Januar 2014, 19:50

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Karsten-65 » 19. Juli 2020, 17:34

Is denn überhaupt mal nach dem Ölstand geschaut worden?
Für mich klingt das auch eher nach Kaltverschweissung in Form von Kolbenfresser durch Mangelschmierung.
Nur ein dreckiger Niva ist auch ein glücklicher Niva
_______________________________
Ein Laster muß Mann ja haben:
Lada 4x4 Pick-up (2329) - the Bear; Ez. 2017 €6
_______________________________
Suzuki Vitara 2.0 V6; Ez. 1996
Benutzeravatar
Karsten-65
 
Beiträge: 1101
Registriert: 2. März 2019, 12:16
Wohnort: Lower Saxony

Motor aus + blockiert - und ne Woche später läuft wieder?

Beitragvon Max2131 » 19. Juli 2020, 17:35

Maikel hat geschrieben:
KGE


?



Ansonsten stimmige Erklärung.
Pardon. KGE = Kurbelgehäuseentlüftung.
Ist mir so rausgerutscht ;)

Gruß. Max

Gesendet von meinem I4113 mit Tapatalk
2019er Lada 2131 4x4 Urban, mit Dotzfelgen und großem Dachträger
2006er 4x4 2121, LPG (KME) , ehemaliges Jagdfahrzeug
Benutzeravatar
Max2131
 
Beiträge: 101
Registriert: 25. September 2019, 15:27

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Maikel » 19. Juli 2020, 17:47

Bleibt aber noch zu klären,
wo und warum, bei / trotz mangelschmierung das Motoröl ausgetreten / getropft ist.
Gruß

Maikel

Garaschniki. 8)

-NIVA only 2010-

&

-NIVA Grauimport 2007 - (Laufleistung über 300.000 km)



Bild
Benutzeravatar
Maikel
 
Beiträge: 1183
Registriert: 18. Januar 2014, 19:50

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Karsten-65 » 19. Juli 2020, 18:00

Überhitzung des Restöls.

. . . wäre jedenfalls meine Vermutung.

Wie Du schreibst, wenn der Motor durch Öl blockiert worden wäre, wäre min. ein Pleuel krumm.
. . . so typisch Überschlagsauto.
Nur ein dreckiger Niva ist auch ein glücklicher Niva
_______________________________
Ein Laster muß Mann ja haben:
Lada 4x4 Pick-up (2329) - the Bear; Ez. 2017 €6
_______________________________
Suzuki Vitara 2.0 V6; Ez. 1996
Benutzeravatar
Karsten-65
 
Beiträge: 1101
Registriert: 2. März 2019, 12:16
Wohnort: Lower Saxony

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Gibbs » 19. Juli 2020, 20:25

Karsten-65 hat geschrieben:Is denn überhaupt mal nach dem Ölstand geschaut worden?
Für mich klingt das auch eher nach Kaltverschweissung in Form von Kolbenfresser durch Mangelschmierung.

Jap, war gleich eines der ersten Dinge die ich geschaut habe. Gut ... mehr konnte ich bisher auch nicht wirklich schauen - Motoröl war und ist etwas unter der hälfte.
Würde sagen, so 1/3 etwa.
(Also von min bis max gesehen)
... aktuell mit Motorschaden ...
- 4x4 - 2121(4) - MPI - 2006 - 1700ccm - EURO 4 -
(bei Freiburg i.Br.)

112 - Wir machen Hausbesuche
Gibbs
 
Beiträge: 166
Registriert: 30. März 2018, 00:05
Wohnort: Gundelfingen

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Gibbs » 19. Juli 2020, 20:30

fiorino hat geschrieben:Verrückte Idee:

Durch die Fahraktion wurde schlagartig so viel Öl über die Kurbelgehäuseentlüftung in den Ansaugteil "gepumpt" das ein Kolben nicht mehr arbeiten konnte. Durch die lange Stehzeit ist das zuviele Öl im Brennraum langsam zwischen Kolben und Zylinder wieder nach unten gelaufen und das Kölbchen kann wieder frei drehen...

Allerdings könnte ich mir dann vorstellen, das er mit viel blauem Qualm nach etwas orgeln angesprungen wäre - also nicht "einfach so"

Bilder wo überall Öl aus dem Motor gekommen ist wären interessant, und vielleicht die herausgeschraubten Zündkerzen.


Werde am Montag nochmal vorbei fahren - aktuell steht er ca 25Km entfernt von mir.

Werde dann mal die Kerzen raus schrauben.
Kann auch mal versuchen mit meinem Aldi-Endoskop rein zu schauen.

Je nach Uhrzeit kann ich auch versuchen die Kompression zu messen.

Da ich den Wagen nur kurz habe laufen lassen, hab ich auch nicht auf die Abgase geachtet.
Komisch gerochen hat es jedenfalls nicht
... aktuell mit Motorschaden ...
- 4x4 - 2121(4) - MPI - 2006 - 1700ccm - EURO 4 -
(bei Freiburg i.Br.)

112 - Wir machen Hausbesuche
Gibbs
 
Beiträge: 166
Registriert: 30. März 2018, 00:05
Wohnort: Gundelfingen

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Gibbs » 19. Juli 2020, 20:32

Maikel hat geschrieben:Bleibt aber noch zu klären,
wo und warum, bei / trotz mangelschmierung das Motoröl ausgetreten / getropft ist.


Hab heute den Tip bekommen - das ggf die Ölleitung zu Kettenberuhigte abgerissen oder lose oder undicht sein könnte?
... aktuell mit Motorschaden ...
- 4x4 - 2121(4) - MPI - 2006 - 1700ccm - EURO 4 -
(bei Freiburg i.Br.)

112 - Wir machen Hausbesuche
Gibbs
 
Beiträge: 166
Registriert: 30. März 2018, 00:05
Wohnort: Gundelfingen

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Gibbs » 19. Juli 2020, 20:35

Karsten-65 hat geschrieben:Überhitzung des Restöls.

. . . wäre jedenfalls meine Vermutung.

Wie Du schreibst, wenn der Motor durch Öl blockiert worden wäre, wäre min. ein Pleuel krumm.
. . . so typisch Überschlagsauto.


Zum blockierten Zeitpunkt was der Ölstand auch so bei 1/3 zwischen min und max.
... aktuell mit Motorschaden ...
- 4x4 - 2121(4) - MPI - 2006 - 1700ccm - EURO 4 -
(bei Freiburg i.Br.)

112 - Wir machen Hausbesuche
Gibbs
 
Beiträge: 166
Registriert: 30. März 2018, 00:05
Wohnort: Gundelfingen

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon fiorino » 19. Juli 2020, 20:51

Stochern im Trüben... fahr bei nächster Gelegenheit hin, und schau Dir die Sache in Ruhe an. Hinweise gabs ja reichlich - Viel Glück das es nicht zu bitter wird .,,.

Ich für meinen Teil würde aber annehmen, dass man so einfach -so den die Wartung bisher gut war- keinen Motor madig fährt - dafür habe ich einfach schon zu viele kaum oder nicht gewartete Alltags-Motoren gesehen die über Jahre gelaufen sind. Aber das ist nur meine Erfahrung.
LG
Flo

4x4 "M" Baujahr 2015. Grauimport in grüner Wagenfarbe. Meiner seit km 000023 Ersatzteilliste und Füllmengen
Simson S51N original restauriert inkl. ESKA Schrauben

Bild
Benutzeravatar
fiorino
 
Beiträge: 1198
Registriert: 8. August 2015, 07:29
Wohnort: Andechs

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Gibbs » 19. Juli 2020, 21:51

fiorino hat geschrieben:Stochern im Trüben... fahr bei nächster Gelegenheit hin, und schau Dir die Sache in Ruhe an. Hinweise gabs ja reichlich - Viel Glück das es nicht zu bitter wird .,,.

Ich für meinen Teil würde aber annehmen, dass man so einfach -so den die Wartung bisher gut war- keinen Motor madig fährt - dafür habe ich einfach schon zu viele kaum oder nicht gewartete Alltags-Motoren gesehen die über Jahre gelaufen sind. Aber das ist nur meine Erfahrung.


Ich selber habe ihn erst seit ca zwei Jahren.
Und etwa letztes Jahr einen Ölwechsel gemacht.

Hoffen wir mal, das es nur irgend was kleines ist.
... aktuell mit Motorschaden ...
- 4x4 - 2121(4) - MPI - 2006 - 1700ccm - EURO 4 -
(bei Freiburg i.Br.)

112 - Wir machen Hausbesuche
Gibbs
 
Beiträge: 166
Registriert: 30. März 2018, 00:05
Wohnort: Gundelfingen

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon c_baum » 20. Juli 2020, 12:15

Doofe Frage

Beim Berg hoch fahren (würde sagen ca 45°?)


45° ist bei mir 100% Steigung. Mir schwirrt was von 58% = 30° beim Niva im Kopf als Steigfähigkeit. Zum Vergleich: Harald Demuth ist damals 1986 mit dem Audi 100 CS quattro die Skischanze in Kaipola hochgefahren, die hat 80% = 39°. Also wenn dein Berg wirklich 45° hatte, würde es mich nicht wundern, wenn der Lada dabei aussteigt :D

Nee, mal im Ernst. Was schafft der Lada denn so erfahrungsgemäß?

Viele Grüße

Christian
Lada Niva 1700i 4x4 MPI BJ 2006 Euro 2 (Dunkelgrauimport)
Farbe 325 Tiefseegrün/морская пучина
c_baum
 
Beiträge: 112
Registriert: 20. November 2019, 17:02
Wohnort: Sondershausen

Nächste

Zurück zu Motor in Niva

Wer ist online?

Mitglieder in diesem Forum: Tuppa und 3 Gäste