Motor aus + blockiert - und ne Woche später läuft wieder?

Alles was mit dem Motor zusammen hängt

Moderatoren: christian@lada-ig.de, gcniva

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Karsten-65 » 26. Juli 2020, 05:18

Gibbs hat geschrieben:(Der defekt am Kraftwagen nimmt mich doch ziemlich mit o--.
)

Du solltest nen Kaffè trinken! :wink:

. . . Zweitverwertung ist auch i.O.

Naja, jetzt erstmal Getriebe raus und gucken.

Die Getriebeglocke gibbet mit Sicherheit gebraucht, Kupplung ist eh nen Verschleißteil. Und ansonsten sind Lada-Teile ja zum Glück recht günstig.
Ne gute gebrauchte Schwungscheibe hat bestimmt auch noch jemand liegen.
Kurbelwelle sollte heile sein. . . . muß man gucken.

Schlimm ist eigentlich, wie es zu dem Schaden kommen konnte. . . . da muß ja mal jemand seine Arbeit nicht ganz korrekt durchgeführt haben.
Nur ein dreckiger Niva ist auch ein glücklicher Niva
_______________________________
Ein Laster muß Mann ja haben:
Lada 4x4 Pick-up (2329) - the Bear; Ez. 2017 €6
_______________________________
Suzuki Vitara 2.0 V6; Ez. 1996
Benutzeravatar
Karsten-65
 
Beiträge: 1100
Registriert: 2. März 2019, 12:16
Wohnort: Lower Saxony

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Gibbs » 26. Juli 2020, 06:10

Karsten-65 hat geschrieben:
Gibbs hat geschrieben:(Der defekt am Kraftwagen nimmt mich doch ziemlich mit o--.
)

Du solltest nen Kaffè trinken! :wink:

. . . Zweitverwertung ist auch i.O.

Naja, jetzt erstmal Getriebe raus und gucken.

Die Getriebeglocke gibbet mit Sicherheit gebraucht, Kupplung ist eh nen Verschleißteil. Und ansonsten sind Lada-Teile ja zum Glück recht günstig.
Ne gute gebrauchte Schwungscheibe hat bestimmt auch noch jemand liegen.
Kurbelwelle sollte heile sein. . . . muß man gucken.

Schlimm ist eigentlich, wie es zu dem Schaden kommen konnte. . . . da muß ja mal jemand seine Arbeit nicht ganz korrekt durchgeführt haben.


Kaffee wird getrunken, sobald ich wi der bei der Kaffee-Maschine bin, versprochen. Hab sogar vergessen mir einen mir zu nehmen :roll:

Beim Getriebe hüpft der 4te und der R als raus.
Und die 'sperre' zum Schalten des R ist auch irgendwie defekt, hatte mal die Kulisse von oben raus, zum schauen und Ölwechsel (zum einfüllen) sah alles arg abgenutzt aus.
Da würde ich fast sagen, lieber gleich n anders/neues Getriebe rein?

Kupplung sowieso neu, das ist klar. Und ich denke die Zylinder auch gleich mit tauschen, wenn man eh schon dran ist?
Und Schwungscheibe ... stimmt, das wäre bestimmt Sinnvoll da gleich ne andere da zu haben.
... aktuell mit Motorschaden ...
- 4x4 - 2121(4) - MPI - 2006 - 1700ccm - EURO 4 -
(bei Freiburg i.Br.)

112 - Wir machen Hausbesuche
Gibbs
 
Beiträge: 166
Registriert: 30. März 2018, 00:05
Wohnort: Gundelfingen

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Maikel » 26. Juli 2020, 07:21

Wenn Du gedenkst Kupplung
und Schwungscheibe zu erneuern,
dann baue das Ganze gleich
vom / ab “M“ Modell (Bj. 2010) ein.

Kupplung (Durchmesser), ist alles etwas größer und hat somit eine wesentlich höhere Standzeit.
Die Kosten dürften die gleichen sein.
Gruß

Maikel

Garaschniki. 8)

-NIVA only 2010-

&

-NIVA Grauimport 2007 - (Laufleistung über 300.000 km)



Bild
Benutzeravatar
Maikel
 
Beiträge: 1182
Registriert: 18. Januar 2014, 19:50

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Gibbs » 26. Juli 2020, 08:57

Hab die Steigung gerade mal per App gemessen.

48% / 26°
An den steilsten Stelle.
(Auch direkt am anfang)

Die meisten waren ca 30%
... aktuell mit Motorschaden ...
- 4x4 - 2121(4) - MPI - 2006 - 1700ccm - EURO 4 -
(bei Freiburg i.Br.)

112 - Wir machen Hausbesuche
Gibbs
 
Beiträge: 166
Registriert: 30. März 2018, 00:05
Wohnort: Gundelfingen

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Gibbs » 8. November 2020, 23:02

FRAGE:
Soll ich einen neuen Post starten im "Getriebe" Bereich?
Oder kann das jemand verschieben?

Am Samstag gelang es mir nun endlich, das Getriebe aus zu bauen.

Nun ... stellt sich die Frage - was tun?
(btw was überhaupt geht)

Gibt es die Kupplungsglocke eigentlich einzeln? Also neu, oder hat das wer rum liegen?
(Da sind ja nun löcher drin, die nicht sollen)

Macht es Sinn, die Schraube, welche sich aus dem Getrieb gelöst hat zu ersetzen? Oder muss zwingend ein anderes Getriebe rein?
(der 4ter und der R springen ja manchmal schon raus - was ich jetzt aber nicht soooo schlimm finde - zusätzlich ist die Sperre beim schalten in R nichtmehr vorhanden - was ich aber auch nicht so schilmm finde)
== ist ja nicht mein alltags-Auto, sondern nur für Wald, Jagen, Angeln, usw ==

Da das Getriebe schon draussen ist, kommt auch mundestens die Kupplung (Satz) neu rein. Gesagt wurde mir schon, ich soll die vom M rein bauen - werde ich dann wohl auch tun.
Die Schwungscheibe könnte man ja aber noch drin lassen?

(Bilder folgen)
... aktuell mit Motorschaden ...
- 4x4 - 2121(4) - MPI - 2006 - 1700ccm - EURO 4 -
(bei Freiburg i.Br.)

112 - Wir machen Hausbesuche
Gibbs
 
Beiträge: 166
Registriert: 30. März 2018, 00:05
Wohnort: Gundelfingen

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Gibbs » 8. November 2020, 23:10

Hier an dem sichtbaren Kugellager untder der Welle ...

Da gehört eigentlich ne Schraube drauf.
Diese lag imnerhalt der Glocke und diese hat auch für die Löcher gesorgt.
(Bild von Schraube kommt)
Dateianhänge
Getriebe mit defekt.jpg
Getriebe mit defekt.jpg (164.32 KiB) 260-mal betrachtet
... aktuell mit Motorschaden ...
- 4x4 - 2121(4) - MPI - 2006 - 1700ccm - EURO 4 -
(bei Freiburg i.Br.)

112 - Wir machen Hausbesuche
Gibbs
 
Beiträge: 166
Registriert: 30. März 2018, 00:05
Wohnort: Gundelfingen

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Gibbs » 8. November 2020, 23:19

Hier die Schraube mit Scheibe und Sprengring
Dateianhänge
gelößte Schraube.jpg
gelößte Schraube.jpg (239.57 KiB) 259-mal betrachtet
... aktuell mit Motorschaden ...
- 4x4 - 2121(4) - MPI - 2006 - 1700ccm - EURO 4 -
(bei Freiburg i.Br.)

112 - Wir machen Hausbesuche
Gibbs
 
Beiträge: 166
Registriert: 30. März 2018, 00:05
Wohnort: Gundelfingen

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Gibbs » 8. November 2020, 23:21

Detailbild von der fehlenden Schraube, dem angesprengten Teil und dem dahinter liegenden Zeugs
Dateianhänge
Defekt detail.jpg
Defekt detail.jpg (231.22 KiB) 257-mal betrachtet
... aktuell mit Motorschaden ...
- 4x4 - 2121(4) - MPI - 2006 - 1700ccm - EURO 4 -
(bei Freiburg i.Br.)

112 - Wir machen Hausbesuche
Gibbs
 
Beiträge: 166
Registriert: 30. März 2018, 00:05
Wohnort: Gundelfingen

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Gibbs » 8. November 2020, 23:22

und noch das Getriebe ...
Dateianhänge
Loch im Getriebe 3.jpg
Loch im Getriebe 3.jpg (230.31 KiB) 257-mal betrachtet
... aktuell mit Motorschaden ...
- 4x4 - 2121(4) - MPI - 2006 - 1700ccm - EURO 4 -
(bei Freiburg i.Br.)

112 - Wir machen Hausbesuche
Gibbs
 
Beiträge: 166
Registriert: 30. März 2018, 00:05
Wohnort: Gundelfingen

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon nivalex » 8. November 2020, 23:47

Aha es geht weiter .,.

ETK sagt Kupplungsglocke ist "21010-1601015-00 Kupplungsgehäuse". Gibts bestimmt notfalls auch einzeln zu kaufen (ist ja nicht immer alles in den Onlineshops).

Bei der Schraube scheinen aber noch ein paar Teile zu fehlen, könnten durch die Löcher geflüchtet sein:
Bild

Ist denn das Getriebeöl ausgelaufen? Würde ich jetzt erwarten, wenn da diese Buchse fehlt.
Scheint nun doch was am Getriebegehäuse abgebrochen zu sein, dann wird es auf Getriebetausch hinaus laufen (?)

Grüße Alex
Leider momentan ohne Niva .-.
Zeitraum 02/2012 (35k km) - 10/2019 (53k km):
Lada Niva 1.7i 4x4 / MPI EU3 / EZ 2003 / 53k km / ohne Servo / AHK 1,49t / Kumho KL78 195R15 & KL71 195R15 / Optima YellowTop YTS 4,2L 55Ah / LiMa-Tropfschutz / Sommer-WaPu-Lüfterrad
Benutzeravatar
nivalex
 
Beiträge: 401
Registriert: 3. März 2016, 13:30
Wohnort: 79 Freiburg i.Br.

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Gibbs » 9. November 2020, 05:26

nivalex hat geschrieben:Aha es geht weiter .,.


Ja ,,.. hab mich entschieden das Getriebe zumindest aus zu bauen und mal die Kosten zusammen zu stellen.

nivalex hat geschrieben:ETK sagt Kupplungsglocke ist "21010-1601015-00 Kupplungsgehäuse". Gibts bestimmt notfalls auch einzeln zu kaufen (ist ja nicht immer alles in den Onlineshops).

Vielen Dank ! Das sieht doch schonmal gut aus. Wenn es die einzeln gibt - irgendwoher - werd ich das mit 99,9% warscheinlichkeit machen uuuu

nivalex hat geschrieben:Bei der Schraube scheinen aber noch ein paar Teile zu fehlen, könnten durch die Löcher geflüchtet sein:
Bild

hmm. Ja, stimmt. Der Sicherungsring Nr.2 (oder was das ist) - der könnte aber auch noch "drin / dran" sein. -> Werd ich nochmal genauer anschauen.
3 + 4 + 5 ist ja noch da - wobei das Gewinde der Schraube hin ist - zumindest die muss auch neu.

nivalex hat geschrieben:Ist denn das Getriebeöl ausgelaufen? Würde ich jetzt erwarten, wenn da diese Buchse fehlt.
Scheint nun doch was am Getriebegehäuse abgebrochen zu sein, dann wird es auf Getriebetausch hinaus laufen (?)

Getriebeöl habe ich noch nicht kontrolliert. Es sieht ... ein bisschen so aus. Da ich damit aber nicht gefahren bin - dürfte sich das mit einfachen auffüllen beheben lassen?
(Wechsel der ganzen Öle wäre diesen Sommer ja eh auf dem Plan gewesen)

nivalex hat geschrieben:Grüße Alex

Vielen Dank Alex !
... aktuell mit Motorschaden ...
- 4x4 - 2121(4) - MPI - 2006 - 1700ccm - EURO 4 -
(bei Freiburg i.Br.)

112 - Wir machen Hausbesuche
Gibbs
 
Beiträge: 166
Registriert: 30. März 2018, 00:05
Wohnort: Gundelfingen

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon christian@lada-ig.de » 9. November 2020, 09:20

Gibbs hat geschrieben:(der 4ter und der R springen ja manchmal schon raus - was ich jetzt aber nicht soooo schlimm finde - zusätzlich ist die Sperre beim schalten in R nicht mehr vorhanden - was ich aber auch nicht so schlimm finde)

Die Lagersitze etc. im Getriebegehäuse werden mEn so weit ausgewaschen sein, daß die gleichen Fehler wiederkommen. Dazu werden auch die Schaltgabeln verschlissen sein.
Ich würde damit nichts mehr machen.
Gruß
christian@lada-ig.de

"Ich hab da so ein ganz komisches Gefühl.....ich glaub´, das könnte Glück sein" Alan Arkin

2121 Bj.84+92/ 2101 Bj.73/21044 Bj. 96/ 2105 Bj.92/ 2109 Bj.94+96/ 2108 Bj.96/ PA Bj.93/ SN95 Bj.96/ U2 Bj.00/ BWY Bj.06/ Caprice Bj.91/ BNP ST200 Bj.00

https://www.youtube.com/watch?v=gJSYeqXHm38
Benutzeravatar
christian@lada-ig.de
Moderator
 
Beiträge: 16670
Registriert: 12. Dezember 2006, 16:38
Wohnort: 46325 Borken

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon Gibbs » 9. November 2020, 12:32

christian@lada-ig.de hat geschrieben:Die Lagersitze etc. im Getriebegehäuse werden mEn so weit ausgewaschen sein, daß die gleichen Fehler wiederkommen. Dazu werden auch die Schaltgabeln verschlissen sein.
Ich würde damit nichts mehr machen.


Danke für deine Einschätzung / Beurteilung.
Hab's befürchtet ... :cry:

Wo würdest du ein Getriebe kaufen?
... aktuell mit Motorschaden ...
- 4x4 - 2121(4) - MPI - 2006 - 1700ccm - EURO 4 -
(bei Freiburg i.Br.)

112 - Wir machen Hausbesuche
Gibbs
 
Beiträge: 166
Registriert: 30. März 2018, 00:05
Wohnort: Gundelfingen

Motor aus + blockiert - und ne Woche später läuft wieder?

Beitragvon Hipster » 9. November 2020, 13:16

Lada 4x4 2131 schwarz 2/2019
Benutzeravatar
Hipster
 
Beiträge: 1218
Registriert: 9. März 2017, 14:22
Wohnort: Köln

Re: Motor aus + blockiert - und ne Woche später läuft wieder

Beitragvon christian@lada-ig.de » 9. November 2020, 21:05

Hipster hat geschrieben:https://www.carsundparts-shop.de/Getriebe-/-5-Gang-Schaltgetriebe-LADA-NIVA-Taiga-4x4-1600-/-1700-/-21074-1700010-43


Genau
Gruß
christian@lada-ig.de

"Ich hab da so ein ganz komisches Gefühl.....ich glaub´, das könnte Glück sein" Alan Arkin

2121 Bj.84+92/ 2101 Bj.73/21044 Bj. 96/ 2105 Bj.92/ 2109 Bj.94+96/ 2108 Bj.96/ PA Bj.93/ SN95 Bj.96/ U2 Bj.00/ BWY Bj.06/ Caprice Bj.91/ BNP ST200 Bj.00

https://www.youtube.com/watch?v=gJSYeqXHm38
Benutzeravatar
christian@lada-ig.de
Moderator
 
Beiträge: 16670
Registriert: 12. Dezember 2006, 16:38
Wohnort: 46325 Borken

Vorherige

Zurück zu Motor in Niva

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast