Bei Bremse Zündung an!?

Was mit strom zu tun hat

Moderator: gcniva

Bei Bremse Zündung an!?

Beitragvon corsy » 8. Januar 2019, 15:41

Hallo, bin neu hier und stelle mich mal kurz vor....
Bin der Carsten und komme aus dem nördlichen Ruhrgebiet.
Habe mir einen Niva zugeleg (EZ: 11/08), weil ich den für den idealen Winter und Alltagwagen halte. Wenig Schnick Schnack.....
Hab das Auto Teilzerlegt und repariert (Was gemacht werden musste) neu lackiert und wieder zusammen gebaut!!
Und jetzt kommt das Problem.
Zündung aus, Schlüssel nicht mal im Schloß. Wenn ich dann auf die Bremse drücke, geht die Zündung an!!!!! Bremslicht geht....
Mache ich die Zündung an, oder starte den Wagen ist es ständig an....
Ich meine das vorher nicht. Hab schon alle Massepunkte kontrolliert und gereinigt. Hab gedacht wegen lackieren vielleicht Massefehler.
Soweit funktioniert alles.
Hab jetzt hinten Links (Fahrerseite) an der Rückleuchte 2 x Braun (Bündel) und 2 x Schwarz (Bündel) Masse dran. Die waren ja auch vorher
dran. Jetzt hab Ich aber gesehen, das da noch ein Roter (mit dünnen Schwarzen Streifen) hängt mit Öse, und ein noch etwas dickere Roter
mit Steckverbindung!!! Sehe aber nirgends wo die dran kommen???
Hat von euch einer ne Ahnung?????
Wäre um Hilfe sehr dankbar.
Achso, wie gesagt Baujahr / Erstzulassung 11/08, 91.328 km gelaufen, Benziner....
Lada Niva
EZ:11/2008
1.7 i
corsy
 
Beiträge: 21
Registriert: 5. Januar 2019, 17:10

Re: Bei Bremse Zündung an!?

Beitragvon christian@lada-ig.de » 8. Januar 2019, 18:09

corsy hat geschrieben:Wenn ich dann auf die Bremse drücke, geht die Zündung an

Da geht nicht die Zündung, da gehen die Lampen im Cockpit an.

Also muß es eine Verbindung vom Bremslicht(Schalter) zum Kombiinstrument geben, die Du "eingebaut" hast ü.. :wink:

AHK? Mit Zündungsplus? 12Polig
Da würde ich suchen.....
Gruß
christian@lada-ig.de

"Ich hab da so ein ganz komisches Gefühl.....ich glaub´, das könnte Glück sein" Alan Arkin

2121 Bj.84+90+92/2105 Bj.92/ 2109 Bj.94+96/ 2108 Bj.96/ GrandMa Bj.96+97/PA Bj.93/ SN95 Bj.96/ Mondeo Mk III Bj.06

https://www.youtube.com/watch?v=gJSYeqXHm38
Benutzeravatar
christian@lada-ig.de
Moderator
 
Beiträge: 14180
Registriert: 12. Dezember 2006, 16:38
Wohnort: 46325 Borken

Re: Bei Bremse Zündung an!?

Beitragvon corsy » 8. Januar 2019, 18:40

Hab elektrikmäßig garnichts gemacht.....
Ja richtig die Lampen gehen, sieht halt augenscheinlich aus wie die Zündung.
Der in der Tat ne AHK.....Sind das vielleicht auch die Kabel die hintere der Rückleuchte sind??
Lada Niva
EZ:11/2008
1.7 i
corsy
 
Beiträge: 21
Registriert: 5. Januar 2019, 17:10

Re: Bei Bremse Zündung an!?

Beitragvon christian@lada-ig.de » 8. Januar 2019, 19:15

corsy hat geschrieben:Sind das vielleicht auch die Kabel die hinter der Rückleuchte sind?

Wäre jedenfalls logisch....
Gruß
christian@lada-ig.de

"Ich hab da so ein ganz komisches Gefühl.....ich glaub´, das könnte Glück sein" Alan Arkin

2121 Bj.84+90+92/2105 Bj.92/ 2109 Bj.94+96/ 2108 Bj.96/ GrandMa Bj.96+97/PA Bj.93/ SN95 Bj.96/ Mondeo Mk III Bj.06

https://www.youtube.com/watch?v=gJSYeqXHm38
Benutzeravatar
christian@lada-ig.de
Moderator
 
Beiträge: 14180
Registriert: 12. Dezember 2006, 16:38
Wohnort: 46325 Borken

Re: Bei Bremse Zündung an!?

Beitragvon corsy » 8. Januar 2019, 19:19

Nur hab echt schon 10 mal geschaut....da ist nichts (Auch von der länger der Kabel!!) wo die dran kömmen sollten.
Der eine mit Öse ist Rot und schwarzen Strich. Masse??? Aber Rot????
Lada Niva
EZ:11/2008
1.7 i
corsy
 
Beiträge: 21
Registriert: 5. Januar 2019, 17:10

Re: Bei Bremse Zündung an!?

Beitragvon christian@lada-ig.de » 8. Januar 2019, 19:28

Dann würde ich doch mal einfach die Kabel der AHK vom Bordnetz trennen (eins nach dem anderen :idea: ) und schauen (am besten zu zweit), ob der Fehler dann noch da ist.
Gruß
christian@lada-ig.de

"Ich hab da so ein ganz komisches Gefühl.....ich glaub´, das könnte Glück sein" Alan Arkin

2121 Bj.84+90+92/2105 Bj.92/ 2109 Bj.94+96/ 2108 Bj.96/ GrandMa Bj.96+97/PA Bj.93/ SN95 Bj.96/ Mondeo Mk III Bj.06

https://www.youtube.com/watch?v=gJSYeqXHm38
Benutzeravatar
christian@lada-ig.de
Moderator
 
Beiträge: 14180
Registriert: 12. Dezember 2006, 16:38
Wohnort: 46325 Borken

Re: Bei Bremse Zündung an!?

Beitragvon corsy » 9. Januar 2019, 14:11

Sooo.....heute mal an guten dran gewesen. Und siehe da Fehler gefunden und behoben..........
Es war ein bzw. Kabelbrüche. Und zwar oben an der Verbindung zur Hechklappe. Dort war augenscheinlich ein Knick.
Hab das Isozeug abgemacht und auch dort ein Bruch an zwei Kabeln gesehen. WIeder Verbunden, und alles Funktioniert
wieder wie es soll..............
Lada Niva
EZ:11/2008
1.7 i
corsy
 
Beiträge: 21
Registriert: 5. Januar 2019, 17:10

Re: Bei Bremse Zündung an!?

Beitragvon christian@lada-ig.de » 9. Januar 2019, 14:36

corsy hat geschrieben:Kabelbrüche. Und zwar oben an der Verbindung zur Hechklappe.

... da ist zwar kein Bremslicht dran...aber wenn es jetzt wieder tut, ist es ja gut.
Gruß
christian@lada-ig.de

"Ich hab da so ein ganz komisches Gefühl.....ich glaub´, das könnte Glück sein" Alan Arkin

2121 Bj.84+90+92/2105 Bj.92/ 2109 Bj.94+96/ 2108 Bj.96/ GrandMa Bj.96+97/PA Bj.93/ SN95 Bj.96/ Mondeo Mk III Bj.06

https://www.youtube.com/watch?v=gJSYeqXHm38
Benutzeravatar
christian@lada-ig.de
Moderator
 
Beiträge: 14180
Registriert: 12. Dezember 2006, 16:38
Wohnort: 46325 Borken

Re: Bei Bremse Zündung an!?

Beitragvon corsy » 9. Januar 2019, 14:39

Doch klar......Hab doch eine dritte Bremsleuchte in der Scheibe hinten drin.....Die Kabel sollten auch da lang führen...
Ist auf jeden Fall wieder alles Tako....läuft....
Jetzt zum TÜV damit und abfahrt....
Danke nochmal.
Lada Niva
EZ:11/2008
1.7 i
corsy
 
Beiträge: 21
Registriert: 5. Januar 2019, 17:10

Re: Bei Bremse Zündung an!?

Beitragvon christian@lada-ig.de » 9. Januar 2019, 17:06

corsy hat geschrieben:Doch klar......Hab doch eine dritte Bremsleuchte in der Scheibe hinten drin.

Aua...jau stimmt pl,,
Ich hab einfach zu viel mit schönen, alten Autos zu tun .v. :roll: omm
Gruß
christian@lada-ig.de

"Ich hab da so ein ganz komisches Gefühl.....ich glaub´, das könnte Glück sein" Alan Arkin

2121 Bj.84+90+92/2105 Bj.92/ 2109 Bj.94+96/ 2108 Bj.96/ GrandMa Bj.96+97/PA Bj.93/ SN95 Bj.96/ Mondeo Mk III Bj.06

https://www.youtube.com/watch?v=gJSYeqXHm38
Benutzeravatar
christian@lada-ig.de
Moderator
 
Beiträge: 14180
Registriert: 12. Dezember 2006, 16:38
Wohnort: 46325 Borken


Zurück zu Elektrik in Niva

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste