Elektropunk...

Was mit strom zu tun hat

Moderator: gcniva

Elektropunk...

Beitragvon vorstopper » 10. Juli 2019, 18:27

Hallo,

als Elektrik Laie erhoffe ich mir einen Tipp, wo ich mit dem Suchen anfangen sollte:

Lade Anzeige nur noch bei 11,2, vorher 12,5 davor normal.
Beim Blinken geht das Radio kurz aus. Lade Anzeige springt auch mal um + 0,5-1, aber nur kurz.

Lichtmaschine ist kein halbes Jahr alt, kein erkennbarer Kühlflüssigkeitsverlust, Batterie neu.

Wie gesagt, bin für Tipps dankbar!

Gruß

Thomas
Lada Niva 1.7 only von 2011
Mercedes E-Klasse S210 von 1999
Yamaha XS650 von 1979
Do we have to know who's gay and who's straight?
Can't we just love everybody and judge them by the car they drive?
Benutzeravatar
vorstopper
 
Beiträge: 114
Registriert: 26. November 2014, 21:24
Wohnort: Bochum

Re: Elektropunk...

Beitragvon De Pälzer » 10. Juli 2019, 19:05

Hallo,
sind alle Kabel fest?
Was macht die Ladekontrollleuchte blinkt die?
Wie hoch ist die Bordspannung beim Startvorgang?Wie beim Gasgeben?
Markus
Taiga 4x4 Bj `16
De Pälzer
 
Beiträge: 31
Registriert: 5. September 2017, 21:08

Re: Elektropunk...

Beitragvon vorstopper » 10. Juli 2019, 19:56

Alle Kabel die ich auf die Schnelle erreicht habe(sitze gerade in einem langweiligen Termin, hatte vorher nicht wirklich Zeit)
Waren fest. Gas geben ändert an der Anzeige, die nicht blinkt, nichts .
Verbraucher, z. B. Blinker -0,1-0,2
Lada Niva 1.7 only von 2011
Mercedes E-Klasse S210 von 1999
Yamaha XS650 von 1979
Do we have to know who's gay and who's straight?
Can't we just love everybody and judge them by the car they drive?
Benutzeravatar
vorstopper
 
Beiträge: 114
Registriert: 26. November 2014, 21:24
Wohnort: Bochum

Re: Elektropunk...

Beitragvon Epicuro » 10. Juli 2019, 20:02

Keilriemen genug gespannt?
Nicht das der ab und zu mal durchrutscht.
Peter
"Wann ist aus Sex & Drugs & Rock 'n' Roll eigentlich Veganismus, Laktose-Intoleranz und Helene Fischer geworden?"Lemmy Kilmister
Lada Niva 4X4 M 07/2010 DEAX Chiptuning, Ford Transit 2.2 TD, Beyerland Vitess 380/2, Yamaha TDM 900 RN11
Bild
Benutzeravatar
Epicuro
 
Beiträge: 4009
Registriert: 16. Juli 2010, 14:31
Wohnort: Wuppertal

Re: Elektropunk...

Beitragvon vorstopper » 10. Juli 2019, 21:09

Keilriemen hab ich geprüft, sicherheitshalber mach ich das morgen (im Trockenen) nochmal...
Lada Niva 1.7 only von 2011
Mercedes E-Klasse S210 von 1999
Yamaha XS650 von 1979
Do we have to know who's gay and who's straight?
Can't we just love everybody and judge them by the car they drive?
Benutzeravatar
vorstopper
 
Beiträge: 114
Registriert: 26. November 2014, 21:24
Wohnort: Bochum

Re: Elektropunk...

Beitragvon dirk2111 » 11. Juli 2019, 03:55

Mess mal die Ladespannung bei laufendem Motor direkt an der Batterie an plus und minus, und auch zwischen Batterie Plus am Karosserie-minus ( z.Bsp. Gehäuse Scheibenwischermotor).

Guck im Leerlauf mit Abblendlicht an, ob die Ladespannung ok ist (>13,5V) und solltest du bei diesen beiden Messmethoden nennenwerte Unterschiede haben, hast du schlechte Masse zur Karosserie die es zu rep. gilt.
(dickes Massekabel von Batt minus auf Motorblock, und auch das dünne was zum Kotflügel geht.... abschrauben, reinigen, zusammenschrauben, FETT DRAIF.
Wir haben auch schon Massekabel gesehen, wo der Gammel schon so umfangreich an den aufgequetschen Enden fortgeschritten ist... das die neu mussten.
Wenn du gar keine korrekte Ladespannung findest, ist es wohl die Lima und du ziehst dir die -neue- Batterie leer.
Im einfachsten Fall Stecker von der Ladekontrolleuchte an der Lima ab oder total vergammelt.
Bei nur eingeschalteter Zündung muss an diesem Stecker, (Stecker am Kabel, nicht an der Lima) wenn du ihn abziehst, mit dem Multimeter rund 12V zu finden sein. Prüfen ob das so ist. Falls nicht, evtl. defektes Kombiinstrument.


Sollten ansonsten beide Messungen ok sein, liegt der Fehler an inneren Fhzg Verkabelung... kann Arbeitsstromrelais sein, Sicherungen mit schlechtem Kontakt und diverses.

Schöne Grüße,
DIrk2111
--------------------------------------------------------------------
Priora 2171 Tagebuch - von EZ 2011 mit LPG Prins VSI 1
Fremdeisen: 1995er Chevrolet Caprice Station
dirk2111
 
Beiträge: 140
Registriert: 25. Februar 2019, 17:24

Re: Elektropunk...

Beitragvon vorstopper » 13. Juli 2019, 11:45

Hallo Dirk,

vielen Dank für die Anleitung!

Die Ladespannung ist bei laufendem Motor überall 12V...

Nach der von der GöGa befohlenen Arbeit geht es an die Lichtmaschine.

Vielen Dank

Thomas
Lada Niva 1.7 only von 2011
Mercedes E-Klasse S210 von 1999
Yamaha XS650 von 1979
Do we have to know who's gay and who's straight?
Can't we just love everybody and judge them by the car they drive?
Benutzeravatar
vorstopper
 
Beiträge: 114
Registriert: 26. November 2014, 21:24
Wohnort: Bochum

Re: Elektropunk...

Beitragvon vorstopper » 13. Juli 2019, 17:46

Ein Fehler alleine wäre ja auch zu einfach...
Die Verkabelung der Lima ist verrottet und eine (Haupt-)Ursache. Der Blinkerkreis hat auch einen wackeligen.
Mal sehen, was noch zu entdecken ist.

Vielen Dank für die Tipps und den damit verbundenen Beistand!
Lada Niva 1.7 only von 2011
Mercedes E-Klasse S210 von 1999
Yamaha XS650 von 1979
Do we have to know who's gay and who's straight?
Can't we just love everybody and judge them by the car they drive?
Benutzeravatar
vorstopper
 
Beiträge: 114
Registriert: 26. November 2014, 21:24
Wohnort: Bochum

Re: Elektropunk...

Beitragvon dirk2111 » 14. Juli 2019, 06:12

Viel Erfolg beim entrotten :)

Schöne Grüße,
Dirk2111
--------------------------------------------------------------------
Priora 2171 Tagebuch - von EZ 2011 mit LPG Prins VSI 1
Fremdeisen: 1995er Chevrolet Caprice Station
dirk2111
 
Beiträge: 140
Registriert: 25. Februar 2019, 17:24

Re: Elektropunk...

Beitragvon vorstopper » 18. Juli 2019, 19:53

Danke, die Wünsche haben geholfen! :D
Lada Niva 1.7 only von 2011
Mercedes E-Klasse S210 von 1999
Yamaha XS650 von 1979
Do we have to know who's gay and who's straight?
Can't we just love everybody and judge them by the car they drive?
Benutzeravatar
vorstopper
 
Beiträge: 114
Registriert: 26. November 2014, 21:24
Wohnort: Bochum


Zurück zu Elektrik in Niva

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste