Kühlwassertemperatur

Alles was mit dem Motor zusammen hängt

Moderator: gcniva

Kühlwassertemperatur

Beitragvon Dustin » 9. September 2019, 20:12

Narbend zusammen,

Wie ich ja bereits in meiner Vorstellung gesagt habe, hab ich ein paar Fragen zu meinem Niva.
Was den Motor betrifft hab ich das Gefühl das der zu schnell warm wird. Im Stand erreicht er nach ca 2-3min schon 90°C
Und geht auch darüber hinaus. Die Lüfter gehen dann beide an worauf die Temperatur auch wieder sinkt. Beide Schläuche vom kühler werden warm also geh ich davon aus das das Thermostat in Ordnung ist oder liege ich da falsch ?. Achso und die Heizung funktioniert aus so wie sie soll.
Ist das normal ?
Wenn ich das richtig verstanden habe, habe ich einen Niva 21214 1.7i
Ich glaube meine nächste frage passt Eigentlich eher Zu Elektrik aber ich stell sie einfach mal hier mit rein. Soweit ich weiß ist der Wagen aus einer Auktion und hat daher keine Schlüssel für die Türen (neue Zylinder sind schon unterwegs) außerdem wurde die Wegfahrsperre wohl komplett ausgebaut dh. Steuergerät etc. nicht vorhanden. Deswegen kann ich kein Fehlerspeicher auslesen. Gibt es da eine Möglichkeit zumindest den OBD Anschluss wieder ans laufen zu bekommen ?.

Grüße, Dustin
Dustin
 
Beiträge: 6
Registriert: 7. September 2019, 16:22

Re: Kühlwassertemperatur

Beitragvon Pilz » 9. September 2019, 20:46

Moin Dustin

Schreib mal Modell Baujahr Euronorm in deine Signatur. Das hilft ungemein beim weiterhelfen, da die versch. Fahrzeuge alle ihre Besonderheiten haben.
Das Baujahr kannst du anhand der FIN herausfinden.

Grüsse
Stefan
21214 BJ 2018 Taiga €6 / Transkarpatenbeschädigter / Prinzessinwegmacher
Benutzeravatar
Pilz
 
Beiträge: 502
Registriert: 12. Oktober 2017, 14:59
Wohnort: Hückelhoven

Re: Kühlwassertemperatur

Beitragvon Dustin » 9. September 2019, 21:11

Alles klar werde ich machen.
Es müsste ein 21214 BJ 2007 Euro 4 sein.
Mit der Euronorm bin ich mir grade nicht sicher weil ich die Papiere erst diese Woche bekomme.
Aber danke schonmal.

Grüße, Dustin
Dustin
 
Beiträge: 6
Registriert: 7. September 2019, 16:22

Re: Kühlwassertemperatur

Beitragvon Pilz » 9. September 2019, 22:24

Wenn bei bereits warmen Motor im Stand die Kühlwassertemperatur steigt ist das normal. Ohne Fahrtwind keine Kühlwirkung am Kühler, also springen die Lüfter nach ein paar Minuten an.
Wenn bei kaltem Motor bereits nach 2 bis 3 Minuten die Lüfter anspringen passt irgendwas nicht.

Warum du den Fehlerspeicher nicht auslesen kannst und was man dagegen machen kann muss dir jemand anderes beantworten.

Grüsse
Stefan
21214 BJ 2018 Taiga €6 / Transkarpatenbeschädigter / Prinzessinwegmacher
Benutzeravatar
Pilz
 
Beiträge: 502
Registriert: 12. Oktober 2017, 14:59
Wohnort: Hückelhoven

Re: Kühlwassertemperatur

Beitragvon Maxfly » 9. September 2019, 22:57

Dustin hat geschrieben: außerdem wurde die Wegfahrsperre wohl komplett ausgebaut dh. Steuergerät etc. nicht vorhanden. Deswegen kann ich kein Fehlerspeicher auslesen. Gibt es da eine Möglichkeit zumindest den OBD Anschluss wieder ans laufen zu bekommen ?.


Moin manches findest du im LADAWIKI bissle runterscrollen da ist eine Brücke beschrieben
http://www.ladawiki.de/index.php/Fehler ... -cWLTyWeKY
Grüße vom Dorf Andy ö.,
„der 21214 beschleunigt nicht, sondern nimmt fahrt auf“

LADA 212140 /X6D212140 Ez. Jan.2019 Euro 6C ein grauer
Ford RL2 Faltdachwagen in rot u. blau
Fischer Mountainbike Shimano Schaltung mit Biopace Kettenblatt
Benutzeravatar
Maxfly
 
Beiträge: 193
Registriert: 31. Januar 2018, 12:08
Wohnort: HH-Sinstorf

Re: Kühlwassertemperatur

Beitragvon Dustin » 10. September 2019, 08:56

Pilz hat geschrieben:Wenn bei bereits warmen Motor im Stand die Kühlwassertemperatur steigt ist das normal. Ohne Fahrtwind keine Kühlwirkung am Kühler, also springen die Lüfter nach ein paar Minuten an.
Wenn bei kaltem Motor bereits nach 2 bis 3 Minuten die Lüfter anspringen passt irgendwas nicht.

Warum du den Fehlerspeicher nicht auslesen kannst und was man dagegen machen kann muss dir jemand anderes beantworten.

Grüsse
Stefan


Wie gesagt wenn ich den kalten Motor an mache und ihn im Stand ein paar min laufen lasse ist er ziemlich fix bei 90° und geht auch darüber hinaus bis die Lüfter anspringen und die Temperatur wieder sinkt. Kommt mir ein wenig komisch vor aber vielleicht ist das ja normal beim Niva ?. Wie das sich beim fahren verhält kann ich nicht sagen weil der kleine noch nicht angemeldet ist.

Maxfly hat geschrieben: Moin manches findest du im LADAWIKI bissle runterscrollen da ist eine Brücke beschrieben
http://www.ladawiki.de/index.php/Fehler ... -cWLTyWeKY


Danke dir genau das hab ich gesucht :D

Grüße Dustin
Dustin
 
Beiträge: 6
Registriert: 7. September 2019, 16:22

Re: Kühlwassertemperatur

Beitragvon peregrino » 10. September 2019, 09:23

Wie gesagt wenn ich den kalten Motor an mache und ihn im Stand ein paar min laufen lasse ist er ziemlich fix bei 90

Dann macht der Thermostat nicht den großen Kreislauf auf!
Bis dahin Olaf
Letzter Auf Der Autobahn -Taiga Bj.2016./ 6€ Norm

Hist.:Simson Star,RT125,ES250,Trabant601,Wartburg353(24Jahre ohne Gurte hint.),Manta,Honda Concerto,Nissan Almera, uuuu Lada Taiga
Benutzeravatar
peregrino
 
Beiträge: 1665
Registriert: 25. April 2017, 09:27

Re: Kühlwassertemperatur

Beitragvon AET » 10. September 2019, 09:55

Wir hatten in letzter Zeit ein paar mal das Problem, dass das Termostat geklemmt hat.

Es hat zwar den großen Kreislauf geöffnet aber ist nicht voll aufgefahren.
Dadurch kam es warscheinlich zu Verwirbelungen/Störströmen, die den Wasserfluss behintert haben und das Fahrzeug wurde etwas schneller heiß als normal.
Folge Lüfter sprangen ständig zu schnell und zu oft an.

Der Fehler trat auch bei neuen Termostaten auf. Beobachtet wurde es vor allem bei den neuen Original-Termostaten mit Kunststoff-Innenleben. :!:

Gruß
Rainer
Die Niva-Fans von AET:
Rainer - Katalog- und Teileauskenner und gelernter Niva-Schrauber
Rico - Fünfarmige Verpackungsmaschine und Marathon-Lagerist
Dirk - Matrix-Beherrscher und Notrufsystem
AET
 
Beiträge: 938
Registriert: 18. April 2016, 11:31

Re: Kühlwassertemperatur

Beitragvon Pilz » 10. September 2019, 11:31

Dustin hat geschrieben:Wie gesagt wenn ich den kalten Motor an mache und ihn im Stand ein paar min laufen lasse ist er ziemlich fix bei 90° und geht auch darüber hinaus bis die Lüfter anspringen und die Temperatur wieder sinkt. Kommt mir ein wenig komisch vor aber vielleicht ist das ja normal beim Niva ?


Wie schon geschrieben: Wenn bei kaltem Motor innerhalb von 2 bis 3 Minuten die Lüfter angehen ist das nicht normal.
Wenn du den Wagen bis dahin angemeldet bekommst solltest du Samstag zur Fettparty nach Christian fahren. "Da werden Sie geholfen."

Grüsse
Stefan
21214 BJ 2018 Taiga €6 / Transkarpatenbeschädigter / Prinzessinwegmacher
Benutzeravatar
Pilz
 
Beiträge: 502
Registriert: 12. Oktober 2017, 14:59
Wohnort: Hückelhoven

Re: Kühlwassertemperatur

Beitragvon Dustin » 10. September 2019, 20:28

Danke an alle, das mit der Brücke am Stecker von der Wegfahrsperre hat wunderbar geklappt. Allerdings sagt mein kleiner mir das der Nockenwellensensor und die Lamdasonde kaputt ist. Ich hoffe wenn ich beides tausche ist wieder Ruhe. Was das Kühlwasser betrifft hab ich vorhin einmal das Thermostat ausgebaut und in heiß Wasser gelegt und geguckt ob es tut was es soll, es ist auf jeden Fall aufgegangen, hab dann alles wieder zusammen gebaut und entlüftet und siehe da bis jetzt sieht alles gut aus :)
Mit Samstag muss ich mal sehen ob ich den kleinen bis dahin zugelassen habe. Wo wäre das denn ?

Grüße, Dustin
Dustin
 
Beiträge: 6
Registriert: 7. September 2019, 16:22

Re: Kühlwassertemperatur

Beitragvon christian@lada-ig.de » 10. September 2019, 20:29

Dustin hat geschrieben:Wo wäre das denn ?

Bei mir daheim....
Gruß
christian@lada-ig.de

"Ich hab da so ein ganz komisches Gefühl.....ich glaub´, das könnte Glück sein" Alan Arkin

2121 Bj.84+92/2101 Bj.73/ 2105 Bj.92/ 2109 Bj.94+96/ 2108 Bj.96/ PA Bj.93/ SN95 Bj.96/ U2 Bj.00/ BWY Bj.06

https://www.youtube.com/watch?v=gJSYeqXHm38
Benutzeravatar
christian@lada-ig.de
Moderator
 
Beiträge: 15430
Registriert: 12. Dezember 2006, 16:38
Wohnort: 46325 Borken

Re: Kühlwassertemperatur

Beitragvon christian@lada-ig.de » 10. September 2019, 20:31

Dustin hat geschrieben:Danke an alle, das mit der Brücke am Stecker von der Wegfahrsperre hat wunderbar geklappt. Allerdings sagt mein kleiner mir das der Nockenwellensensor und die Lamdasonde kaputt ist.

Lambdasonde kaputt?? Wie sagt er das denn?
Gruß
christian@lada-ig.de

"Ich hab da so ein ganz komisches Gefühl.....ich glaub´, das könnte Glück sein" Alan Arkin

2121 Bj.84+92/2101 Bj.73/ 2105 Bj.92/ 2109 Bj.94+96/ 2108 Bj.96/ PA Bj.93/ SN95 Bj.96/ U2 Bj.00/ BWY Bj.06

https://www.youtube.com/watch?v=gJSYeqXHm38
Benutzeravatar
christian@lada-ig.de
Moderator
 
Beiträge: 15430
Registriert: 12. Dezember 2006, 16:38
Wohnort: 46325 Borken

Re: Kühlwassertemperatur

Beitragvon Dustin » 10. September 2019, 20:45

christian@lada-ig.de hat geschrieben:
Dustin hat geschrieben:Danke an alle, das mit der Brücke am Stecker von der Wegfahrsperre hat wunderbar geklappt. Allerdings sagt mein kleiner mir das der Nockenwellensensor und die Lamdasonde kaputt ist.

Lambdasonde kaputt?? Wie sagt er das denn?


Er sagt mir „P0134 beheizte lambdasonde 1, Zylinderreihe 1-Funktionslos lambdasonde 1“
Dustin
 
Beiträge: 6
Registriert: 7. September 2019, 16:22

Re: Kühlwassertemperatur

Beitragvon christian@lada-ig.de » 10. September 2019, 20:54

Dustin hat geschrieben:Er sagt mir „P0134 beheizte lambdasonde 1, Zylinderreihe 1-Funktionslos lambdasonde 1“

Stecker zusammen?
Wenn ja: Kabel kaputt!?
Gruß
christian@lada-ig.de

"Ich hab da so ein ganz komisches Gefühl.....ich glaub´, das könnte Glück sein" Alan Arkin

2121 Bj.84+92/2101 Bj.73/ 2105 Bj.92/ 2109 Bj.94+96/ 2108 Bj.96/ PA Bj.93/ SN95 Bj.96/ U2 Bj.00/ BWY Bj.06

https://www.youtube.com/watch?v=gJSYeqXHm38
Benutzeravatar
christian@lada-ig.de
Moderator
 
Beiträge: 15430
Registriert: 12. Dezember 2006, 16:38
Wohnort: 46325 Borken


Zurück zu Motor in Niva

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast